Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] mi aire acondicionado no prende

08/11/2012 07:36PM
hola soy nuevo y quisiera saber porque mi aire acondicionado de ventana no prende los sintomas son: el avanico prende exelente todo funciona ecepto la unidad arranca pegado y se apaga luego en un rato vuelve y arranca y asi pero no arranca por completo algunos amigos me dicen que puede ser el termico ese aire me lo regalaron funcionando porque yo lo vi y lo prove en mi casa prendio correctamente lo deje guardado y lo volvi a sacar como dentro de medio año lo conecte y paso eso
+espero que me puedan ayudar gracias
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
08/11/2012 08:00PM
sebsjara escribió:ya lo e destapado y lo e conectado directo ose solo la unidad y aun asi no prende se queda pegada

proba con un capacitor nuevo de la misma caracteristica que el que tiene, si no sale entonces esta pegado y tendras que colocarle un kit de arranque para forzarlo
ojo:
con el kit a veces sale, a veces no
medi bobinas del compresor para ver si no esta abierto o aterrizado
saludos
elektomaq 6020
SOLUCIÓN
08/11/2012 07:51PM
hola
deberia revisarlo un tecnico
puede ser desde un simple cable flojo o salido del compresor, el capacitor bajo o el compresor pegado
saludos
elektomaq 6020
08/11/2012 07:57PM
ya lo e destapado y lo e conectado directo ose solo la unidad y aun asi no prende se queda pegada
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta