Registrarse Gratis

¡Únase para Aprender y Compartir!

Estoy cargando gas y el compresor se protegio

09/7/2009 09:56PM
Hola ke tal mi nombre es jorge soy de Mexicali y tengo un problema con una multi split de dos toneladas
tiene un solo compresor y dos difusores, el dia de ayer le cambie la tarjeta y el capacitor porque el compresor no arrancaba, al hacer la sustitucion empezo a funcionar normalmente pero cuando estaba cargando gas trabajo solo como unos diez minutos y se apago el compresor, de ahi en adelante solamente hacia como que iba a arrancar pero se protegia, no se que mas checarle al parecer todo esta funcionando bien. Ojala ustedes puedan ayudarme.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
09/7/2009 10:16PM
que paso jorge yo soy de puerto peñasco
talves sobre cargaste de gas el equipo. checacate cuantos amperes consume el compresor. y pones las pinsas del amperimetro solo en el compresor, y siges cargando refrigerante y vas ha ver como el amperimetro sige aumentando. pienso que debe de consumir unos 11 amp o 11.5 amp cuando mucho y tambien es cuando ya esta el gas que debe de llevar el equipo y si usa R 22 solo cargalo en forma gaseosa para que no sobre carges el equipo.
09/7/2009 10:55PM
si lo que pasa es que ya estaba instalada esa multi split tenia cinco años funcionando y dos abandonada sin funcionar, me pidieron que la cambiara de casa, lo que pienso es que el compresor se pego por la perdida de aceite, porque no alcance a cargar mucho gas apenas y le entraron 10 libras y se protegio y de ahi en adelante ya no quiso arrancar,lo que pienso hacer es puentearlo directo a ver si arranca y si no arranca creo que lo tendre que sustituir. Tu que piensas?
14/7/2009 07:24PM
si aun esta pegado lo que puedes aser es conectar el compresor en reversa se invierte solo el arranque y la marcha el comun queda donde mismo y lo prendes tan solo unos 3 segundos eso es para que despege nada mas y luego vuelves ha conectarlo de la manera normal. despues hay que instalalrle un capacitor de arranque cuando ya lo bayas ha ensender.

si ensiende checa el amperaje si esta consumiendo corriente de mas probablemente el compresor ya no este en codiciones optimas de trabajar. aparte de que pierde eficiencia consume mas corriente y enfria menos.
15/7/2009 03:05AM
si mira ya arranco normalito no tube que hacerle nada talvez sucedio lo que me dices se sobrecargo de gas pero ahora se me protegio otra vez y cheque los termistores y ni uno sirve entonces voy a sustituirlos y a ver que pasa.
solo no me quedo claro como conectar el arranque en reversa me lo puedes explicar detalladamente? aaah y muchas gracias por los tips que me pasaste creeme que me sirvieron de mucho GRACIAS.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta