Registrarse Gratis

¡Únase para Aprender y Compartir!

El aire acondicionado deja de ventilar

25/1/2010 09:39PM
Hola, desde ya muchas gracias a quienes me ayuden y me puedan dar una manito con el problema que tengo, resulta que tengo un aire acondicionado de ventana (el cuadrado) de la marca noblex (del año 2001) resulta que un buen dia estaba andando y de golpe dejo de tirar aire. lo apague y al otro dia lo volvi a encender y tira muy poco aire pero muy poquito y (bien frio eso si) pero claro le doy a mas velocidad suena el tic dentro de que debe cambiar la velocidad y no hace nada es mas funciona asi 5 minutos y luego suena puuf y deja de tirar aire (como si se parara el ventilador).

Desde ya si alguien tiene una idea le estare agradecido.

Saludos y gracias
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
26/1/2010 12:00AM
hola, bueno por lo que lei tienes problema scon el capacitor del motor del ventilador, destapa en la parte de comandos ahi tienen que estar los capacitores uno grande de unos 30uF X 400V y uno mas chico de 1,5uF o 2uF X400V este ultimo es el del ventilador, este debe estar mal, comienza por medir o cambiarlo, y se corta porque al no tener buena ventilacion el evaporador se congela y ahi es donde se corta limpia bien el filtros de aire tambien, bueno suerte y espero tu respuesta
ASISTIÓ A LA SOLUCIÓN
26/1/2010 09:25AM
en estos dias lo pruebo y te cuento muchisimas gracias, luego te cuento como me fue!! porque un tecnico le llame por telefono le comente y me dijo, uhf seguro es algo de plaqueta Sad y seguro me querra arrancar la cabeza.

Un saludo
27/1/2010 03:12PM
He probado cambiar el capacitor y sigue igual, tira muy poco aire (frio) pero muy poco por mas que cambio la velocidad siempre tira la misma cantidad.

Un saludo y aver si se te ocurre otra cosa que pueda probar.

Muchas Gracias,
pd: elñ capacitor no tiene + y - no? porque lo puse como venga.

Saludos
Diego
28/1/2010 02:35PM
hola bueno proba desconectar los 3 cables que salen del motor y medi entre ellos y tiene que medir un resistencia baja, si esto ocurre prueba conectar el motor sin la placa como dice el dibujo fijate antes de desconectar los cables cual de ellos va el capacitor y lo anotas para no cometer error.... luego lo conectas fuera para probarlo y si funciona sin la placa vamos a ver la placa

conexion de motor.JPG  (31.69 KB)

conexion de motor.JPG

ASISTIÓ A LA SOLUCIÓN
28/1/2010 08:28PM
Hola de nuevo a ver estuve mirando los cables y tengo los 2 que van al capacitor y luego un puñado de cables que vienen de dentro, no se cual es el del motor en la placa encontre 3 que dicen N HF y LF que segun el dibujo que tiene el circuito dice que son los 3 del motor (ninguno de esos va al capacitor) el capacitor recibe 2 cables uno rojo y uno azul que vienen de atras y hacen un U es decir llegan dos cables y se unen en el capacitor pero de ahi no sale nada. y los 3 cables estos como hago para probar el ventilador sin conectarlos a la placa? lo conecto a 220?? directamente? .

Espero noticias e instrucciones jeje muchisimas gracias por tu ayuda la verdad que da gusto que exista gente asi que se tome el tiempo de explicarte Smile yo lo hago con la informatica en eso soy un crack Smile pero me gusta la electronica tambien Smile
un saludo y gracias
29/1/2010 11:46PM
es un gusto para mi poder ayudar, bueno por lo que me contas el equipo esta en la pared y no tenes acceso al motor,tendrias que ver si lo podes retirar para ver el motor y saber cuantos cables tiene ese motor, porque el circuito que te mostre es para uno que la placa le controla la velocidad por un solo cable que esta identificado como linea (L), pero existe otro motor que se controla la velocidad por medio de 3 cables, y en la placa tendria que haber 3 reles que lo controlan a este motor y uno mas que controla el motocompresor, el que controla el motocompresor es un rele mas grande que los controla al ventilador, aca te envio la otra forma de motor, lo ideal seria que me puedas decir que tipo de motor es, cuantos cables salen del motor asi te digo mas espesificamente como se conecta espero tu respuesta

motor 3 velocidades.JPG  (36.13 KB)

motor 3 velocidades.JPG

ASISTIÓ A LA SOLUCIÓN
30/1/2010 01:59PM
Hola, ante todo nuevamente muchas gracias, Smile te cuento el motor al parecer tiene 3 cables aparte de los 2 que se unen en el capacitor, esos tres cables van a la placa que dice lf hf (que seran low fun) y (high Fun) y un tercero color blanco que no recuerdo en donde se enchufa. como deberia ser el rele? yo lo que probe fue intercambiar el hf con el lf pero nada todo sigue igual. al parecer el ventilador funciona porque le saque una foto con el celu y se lo ve girando, solo que gira muy despacio y luego termina frenandose, comienza a hacer ruido como un motor diesel (ej. el clasico ruido de un peugeot 504 diesel)y luego se detiene el ventilador. cambie por las dudas los 2 capacitores el de 2,5uf y el de 25uf que no se de que sera pero estaba re oxidado.
Sacar el aire de donde esta me es no se si imposible pero muy complicado ya que no se como, lo intente pero es como si estuviera pegado a la pared, en teoria lo que se pega a la pared es la carcasa y luego esto solo va colocado dentro, busque a ver si habia tornillos que unan el aire con la carcasa pero no vi nada y busque el manual que tengo a ver si decia algo de instalacion (para poder saber como sacarlo) y nada no dice nada ahi, busque por internet alguna ayuda para sacar aire acondicionado de la ventana y nada. es un aire no se si lo dije antes un noblex awf2310R (del 2001) si te lo dije antes perdon sino a lo mejor nos ayuda en algo. lo que hice ayer fue sacar la placa y soldar nuevamente algunos conectores que se habian desoldado al intentar soltar los cables, pero luego de soldarlos volvio a funcionar como antes o sea mal Sad
te mando un abrazo y muchas gracias por todo te dejo una foto de la placa para que la veas a ver si te ayuda en algo.


28012010037.jpg (818.15 kb) - placa del aire

30/1/2010 02:43PM
de nada estamos en este foro para ayudar y que nos saquen algunas dudas cuando las ahy, este equipo tiene 2 velocidades low y hi bajo y alto, bueno eso del ruido no lo habias mencionado, fijate entonces con el aire desenchufado osea apagado con la mano ver si esta pesado el ventilador porque puede ser bujes o que le falte lubricante, en este caso viene un aceite en aerosol llamado W40 que tiene un pico largo tendrias que ver como llegar detras de la turbina para echar el aceite, o sacar el equipo, estos normalmente tienen 2 tornillos en los laterales y en la parte de afuera de tu casa en el frente del equipo, esto se complica si vives en un decimo piso porque no tendras acceso espero lo puedas reparar no te desanimes,, suerte.....
ASISTIÓ A LA SOLUCIÓN
30/1/2010 03:37PM
Hola te cuento que el ventilador esta bien blando es decir le doy un empujoncito y da muchas vueltas. con el tema de sacarlo esta jodido jejej vivo en edificio y la ventana que esta justo encima tiene reja Sad y el balcon esta a solo 2 dormitorios jejeje Sad osea sacarlo creo que esta jodido el tema. Sad por la fotito pudiste sacar mas o menos que tipo de aire es y demas?

un saludo
diego
01/2/2010 12:22AM
si algo pude ver, bueno si tienes un terter, desconecta el capasitor y mide los cables que vienen del motor y ve si tiene resitencia si no ahy resistencia es porque esta mal y vas a tener que sacar el aire, si ahy resistencia prueva desconectar uno de los cables de la placa el hi o el low, para ver si funciona mejor porque puede ser que esten pegado los rele y les mande tension a las 2 velocidades a la ves y esto hace que no funcione mas que eso no se que podras hacer sin sacar el motor bueno veamos que pasa
ASISTIÓ A LA SOLUCIÓN
02/2/2010 10:18PM
Hola man, te cuento, si tiene resistencia me marca 125 luego desconecte el de low y me parece que va un poco mas rapido, pero no a la velocidad que tocaria que vaya.

un saludo y a ver que puedo probar para descartar.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta