Registrarse Gratis

¡Únase para Aprender y Compartir!

se congela tuberia de alta presion .

23/7/2012 07:57PM
tengo una mini split de una y media tonelada G.Electric al estar cargandole el gas,se congela la tuberia de alta presion,que puede ser, si me peden ayudar por favor.
¿Sabes la respuesta?Responder
23/7/2012 08:02PM
revisa filtro tapado o mala soldadura debe ser por eso, en la linea de liquido es no?
lulo248 10
ASISTIÓ A LA SOLUCIÓN
23/7/2012 08:26PM
se congela toda la tuberia,desde la valvula hasta la unidad interior.
23/7/2012 08:27PM
pero si desde la salida de la valvula y en el evaporador se congela esta bien, desde la salida de la valvula es baja presion no alta presion
lulo248 10
ASISTIÓ A LA SOLUCIÓN
23/7/2012 08:31PM
unicamente s congela la tuberia de menor diametro.
23/7/2012 08:43PM
Falta gas por eso se te congela la alta saludos
ASISTIÓ A LA SOLUCIÓN
23/7/2012 08:44PM
Puede ser falta de refrigerante. Por el diagnostico que decis puede ser eso.
ASISTIÓ A LA SOLUCIÓN
23/7/2012 08:49PM
voy a revisar las opciones que me dan,muchas gracias por su ayuda.
23/7/2012 09:06PM
hola amigo te indico que en la actualidad los mini split presentan esa caracteristica tienden a congelar las tuberias de alta y a veces se congelan las dos eso pasa porque la vavula de expansion esta en la unidad condensadora directamente en la salida de las valvulas de servicio roscadas lo que produce el fenomeno de expansion del gas refrigerante en el tramo longitudinal de las tuberias hacia el evaporador o consola y no tienen problema funciona perfectamente los aires acondicionados espero que te sirva la respuesta es mas teorica que tecnica recuerda valorar un saludo
ASISTIÓ A LA SOLUCIÓN
23/7/2012 09:51PM
mucho gusto y muchas gracias alexander, pero, la observacion que me hiciste, es que la valvula podria estar averiada,o en mal estado.
24/7/2012 01:43AM
Amigo.
Las dos válvulas que ves en la unidad exterior son de baja presión. Ninguna cañería de alta presión se congela porque el refrigerante está muy caliente por la compresión. Esas válvulas que ves se conocen como línea de líquido (la más fina) y línea de gas o retorno (la gruesa). La alta presión desaparece cuando el refrigerante empieza su recorrido por el elemento de expansión y este elemento termina poco antes de la válvula que tiene la cañería fina.
Te recomiendo que midas la presión en la línea de retorno, a la vez mide el amperaje de compresor con una pinza amperométrica para saber cómo anda el consumo de corriente y mira si se congela el inicio del serpentín en el evaporador. Por ahí puedes ver si le falta refrigerante.
Espero te sirva mi sugerencia.
Un cordial saludo.
alava.a 78
24/7/2012 10:42AM
muchas gracias a todos por sus comentarios,no he tenido tiempo de revisar la mini split pero lo tengo que hacer pronto por que con la humedad que hay aca donde vivo llegamos alos 50 grados c.y la sala de la casa parece un bano de vapor. gracias de nuevo estas buenas acciones son las que dios observa, para cuando nos toque rendirle cuentas.
25/7/2012 01:23AM
hola jose, a tu equipo le falta gas a primera vista, da mas datos com presiones y amperaje, comentanos los resultados
25/7/2012 02:27AM
Saludos no es línea de alta en esa línea ya es refrigerante expandido o sea que ya va frío hacia el evaporador... Y sí se congela seguramente tienes problemas en la carga de refrigerante es lo que debes checar... Aunque sí no tienes conocimiento mejor no te arriesgues a empeorarlo más mejor llámame Jeje:) suerte
29/7/2012 12:06AM
Hola a todos los amigos de yo reparo hoy tuve tiempo de seguir sus consejos sobre el problema de la m.split,gracias a ellos pud solucionar el problema, el amperaje estaba bajo y la presion igual, hice un nuevo avellanado alas tuberias,cargue gas, lapresion quedo en 65psi. tomando en cuenta la temperatura ambiente k hay aca donde vivo k rebasa los 45cent. en mxicali baja cal.mexico. y el amperaje quedo en 8.04 la placa de datos dice k deb d consumir 8.0amp.la cuestion x la k quise revisar yo el problema es k, ya habian venido 2 personas, yfuncionaba bien algunos dias pero dspues volvia a fallar, y cuando les llamaba para la garantia ya no contestaban el telefono, en fin, de todo hay en la viña del señor, muchisimas gracias, atodos los k me regalaron su valioso tiempo y conocimiento, espero poder ayudar tambien en algo algun dia soy lectricista,estaremos en contacto mediante el foro,dios los bendiga.
29/7/2012 10:12AM
Falta gas!
27/2/2013 03:51PM
exelente amigo diegoshp
27/2/2013 03:52PM
comparto la opinion de nuestro colega alexander garcia.

saludos
alexande vk.
01/3/2013 04:10PM
jose aguayo escribió:tengo una mini split de una y media tonelada G.Electric al estar cargandole el gas,se congela la tuberia de alta presion,que puede ser, si me peden ayudar por favor.

ese proceso esta bien , anda agregando gas de apoco hasta que no se congele y ese frio llegue al evaporador y problema resuelto.
01/3/2013 05:17PM
Controla con el manometro 60 a 65 psi y seguro dejara de congelar
01/3/2013 11:30PM
tenes problema de falta de refrigerante
02/3/2013 12:00AM
gas falta carga 65 psi y limpia el evaporador y la condensadora las serpentinas
02/3/2013 04:46AM
hola por lo que contaste ese eqiupo tiene una perdida y te volveran a llamar, soluciona la perdida y volve a cargar gas!!!!
¿Sabes la respuesta?Responder