Registrarse Gratis

¡Únase para Aprender y Compartir!

Aire acondicionado no enfría si no hace calor

hace 6 días
Buenos dias, les hago una consulta.
Tengo un aire acondicionado split sanyo, que tiene el problema que cuando afuera no hace calor,siento que le falta potencia para enfriar, el aire no sale Frio cuando es un día caluroso.

En dias donde hay una temperatura externa de 24 grados, en mi cuarto se mantiene el calor, ya que es muy cerrado.

Probé bajando la temperatura y poniendo el fan al máximo y sigue igual,limpie los filtros.

Se requiere de que este caluroso para que el aire funcione correctamente?

Muchas gracias, saludos.
¿Sabes la respuesta?Responder
hace 6 días
no , lo que tienes que tener es temperatura dentro de la habitacion , ejemplo si en la habitacion hace 24 grados y tu pones el aire a 18 debe enfriar hasta que la habitacion este en 18 grados , si ves que no enfria , deberas revisar refrigerante , suerte
ASISTIÓ A LA SOLUCIÓN
hace 6 días
No soy técnico, pero me podes decir que pasos tengo que seguir para revisar que no sea un problema con el gas / refrigerante por ejemplo.

Muchas gracias.
hace 6 días
mi amigo primero deberias revisar el control remoto que no este en auto. deberia estar en cool
lo otro seria checar bien presiones depende del tipo de refrigerante que tengas eso lo haces con manometros. una señal de que tiene fugas de refrigerantes es viendo la descarga. la tuberia mas delgada en la salida del condensador tiende a escarcharse un poco.. tambien chequea el tiempo de trabajo del compresor muchas veces los sensores de temperaturas tiendes a fallar y no permiten que el compresor realice su ciclo de frio.. aunque por lo general marca un error..

espero te ayude
ASISTIÓ A LA SOLUCIÓN
hace 6 días
Te comento que ya cambie las pilas del control. Toque el caño grueso que va a conectado a la unidad externa y apenas esta Frio.
El caño fino esta a temperatura ambiente y el ventilador de la unidad externa gira bien.
No tira agua por el desagüe y por ningún lado el aire.

Lo probé recien con 31 grados en la calle, lo puse a 22 y parece como si estuviera en modo ventilado, un poco mas quizás.
hace 5 días
Hola como estás, si comprobaste que el compresor arranca , tenes que controlar la presión de refrigerante es muy posible que haya una fuga y lo perdió, ese podria ser la causa por la que no enfria ,saludos.
omorma 1131
ASISTIÓ A LA SOLUCIÓN
hace 5 días
samuel26 escribió:Te comento que ya cambie las pilas del control. Toque el caño grueso que va a conectado a la unidad externa y apenas esta Frio.
El caño fino esta a temperatura ambiente y el ventilador de la unidad externa gira bien.
No tira agua por el desagüe y por ningún lado el aire.

Lo probé recien con 31 grados en la calle, lo puse a 22 y parece como si estuviera en modo ventilado, un poco mas quizás.


samuel eso de caño apenas frío

y de que no condense agua el evaporador habla de falta de refrigerante y de seguro esa falta es por una fuga en

1.- tuercas sus roscas de interconexion revisar manchas de aceite en ellas indicio de ello

2.-en robinetes por el vástago ó conexión de copa de cobre

medir la presion no debe ser inferior a 60 psi ni mayor de 70 psi

si no tenes herramientas para ello osea manómetros debes buscar un técnico

saludos
BELTRAN68 11.859K
ASISTIÓ A LA SOLUCIÓN
hace 5 días
BELTRAN68 escribió:
samuel26 escribió:Te comento que ya cambie las pilas del control. Toque el caño grueso que va a conectado a la unidad externa y apenas esta Frio.
El caño fino esta a temperatura ambiente y el ventilador de la unidad externa gira bien.
No tira agua por el desagüe y por ningún lado el aire.

Lo probé recien con 31 grados en la calle, lo puse a 22 y parece como si estuviera en modo ventilado, un poco mas quizás.


samuel eso de caño apenas frío

y de que no condense agua el evaporador habla de falta de refrigerante y de seguro esa falta es por una fuga en

1.- tuercas sus roscas de interconexion revisar manchas de aceite en ellas indicio de ello

2.-en robinetes por el vástago ó conexión de copa de cobre

medir la presion no debe ser inferior a 60 psi ni mayor de 70 psi

si no tenes herramientas para ello osea manómetros debes buscar un técnico

saludos





Muchas gracias, no quedara otra que vaya un tecnico a recargar el gas y buscar el punto o los puntos de fuga. saludos
hace 5 días
omorma escribió:Hola como estás, si comprobaste que el compresor arranca , tenes que controlar la presión de refrigerante es muy posible que haya una fuga y lo perdió, ese podria ser la causa por la que no enfria ,saludos.


El compresor arranca, de hecho en el led del aire acondicionado enciende. Voy a tener que llamar a un tecnico por que herramientas no tengo. Es comun que sucede esta con un aire que tiene dos meses de instalado?
hace 5 días
si lo instalaron mal, si amigo.. puede tener una fuga muy minima en las uniones, o tal si vez mal soldado si llegaron a soldar, revisa las uniones si vez manchas de aceite
ASISTIÓ A LA SOLUCIÓN
hace 5 días
alberto morenotecnico escribió:si lo instalaron mal, si amigo.. puede tener una fuga muy minima en las uniones, o tal si vez mal soldado si llegaron a soldar, revisa las uniones si vez manchas de aceite


No hay manchas de aceite en las uniones, recien lo verifiqué.

llame al instalador esta tarde y me dijo que primero lo vea la garantia. Me da que se van a pasar la pelota, voy a tener que llamar a la camara CACAAV.
hace 5 días
Si el instalador es matriculado y te dejo el papel de la instalación, volve a comunicarte y si no quiere ir a revisarlo decile que te vas a comunicar con cacaav el sabe bien que si no se responzabiliza por el trabajo que realizo la cacaav lo va a intimar y si no se hace presente cacaav se va a hacer responsable y le retira la matricula ,el que avisa no traiciona ,saludos.
omorma 1131
ASISTIÓ A LA SOLUCIÓN
hace 5 días
Hola Samuel. Lei tu pregunta varias veces y me surje una duda..¿si afuera haven 30°c o mas.....el equipo enfria? Porque aclaras que si afuera no hace calor tu equipo no enfria.

Lo q comenta Omorona es cierto. Tu instalador no te dejo la ficha de instalacion? Era matriculado? Tenes sus datos? Si no es asi tu equipo esta fuera de garantia lamento decirte
ASISTIÓ A LA SOLUCIÓN
hace 5 días
Samuel ahora que leí todas tus respuesta me queda claro.
Evidentemente hay una fuga. Por el tiempo de instalado que tiene segutamente es una mala instalación y no una falla de fabrica. Ahora por la respuesta q te dio el instalador es probable q no se quiera hacer cargo. Deberias insistir y dado el caso llamar a otro que te resuelva la fuga y cargue de refrigerante nuevamente. Deberias buscar un matriculado o alguien serio ya que supongo es R410 y hay q hacer la carga justa con balanza x peso. Previo presurizar con nitrogeno y hacer vacio.
Ojala tengas suerte. Comenta. Saludos
ASISTIÓ A LA SOLUCIÓN
hace 5 días
fjnobre escribió:Hola Samuel. Lei tu pregunta varias veces y me surje una duda..¿si afuera haven 30°c o mas.....el equipo enfria? Porque aclaras que si afuera no hace calor tu equipo no enfria.

Lo q comenta Omorona es cierto. Tu instalador no te dejo la ficha de instalacion? Era matriculado? Tenes sus datos? Si no es asi tu equipo esta fuera de garantia lamento decirte


Corrrijo, no enfría ni aunque haga calor, ya me fije.
Tengo garantía por el.fabricante, y también garantía del instalador, que era matriculado, me dio una papel avalando la instalacion.

Quien se tiene que hacer cargo? El instalador o el fabricante?

Gracias
hace 5 días
fjnobre escribió:Hola Samuel. Lei tu pregunta varias veces y me surje una duda..¿si afuera haven 30°c o mas.....el equipo enfria? Porque aclaras que si afuera no hace calor tu equipo no enfria.

Lo q comenta Omorona es cierto. Tu instalador no te dejo la ficha de instalacion? Era matriculado? Tenes sus datos? Si no es asi tu equipo esta fuera de garantia lamento decirte


Hola, no enfría aunque haga calor, ya me fije.
Tira un aire como ventilador, un poco más fresco quizás.
Tiene garantía por el fabricante y por el instalador matriculado.

Quien se tiene que hacer cargo la garantía o el instalador matriculado ?

Gracias
hace 5 días
Les comento que llame al técnico instalador de vuelta a insistirle, y me dijo que lo iba a revisar pero si no era un problema de la instalación, me tenía que cobrar.

Esta bien,mal? Reclamo a cacaav?
hace 5 días
samuel26 escribió:Les comento que llame al técnico instalador de vuelta a insistirle, y me dijo que lo iba a revisar pero si no era un problema de la instalación, me tenía que cobrar.

Esta bien,mal? Reclamo a cacaav?

Llama a la camara y comenta lo sucedido .
omorma 1131
ASISTIÓ A LA SOLUCIÓN
hace 5 días
samuel26 escribió:Les comento que llame al técnico instalador de vuelta a insistirle, y me dijo que lo iba a revisar pero si no era un problema de la instalación, me tenía que cobrar.

Esta bien,mal? Reclamo a cacaav?


eso samuel, eso samuel es el real proceder

osea Primero lo revisa el técnico matriculado en cámara y luego si no es por su intervención en la instalación, Segundo se acude a la garantía del equipo

¿como discierne el tecnico?

Facil le mete manometro en funcionamiento si es R-22 y el manometro no registra 60-70 psi sino registra 150 psi o algo asi entonces el compresor no comprime y no es culpa del tecnico la falla sino del equipo

Ahora si la presion esta de 0 psi a 60 psi fue una fuga por malas pestañas de copas de cobre ´ó apriete insuficiente de estas eso fue responsabilidad del tecnico

hay otra falla que es compartida entre tecnico y fabricante de equipo pero mas del fabricante

y es que por el vastago de llave allen donde sueltas el gas tenga fuga, esta fuga si se abre completo podria cerrarse si el tecnico lo hace en otros casos asi la abra completa sigue fugando y es culpa del equipo

pero debe reportarlo e identificarlo eso se lo indicaron en su entrenamiento tecnico

es todo

saludos
BELTRAN68 11.859K
ASISTIÓ A LA SOLUCIÓN
hace 5 días
BELTRAN68 escribió:
samuel26 escribió:Les comento que llame al técnico instalador de vuelta a insistirle, y me dijo que lo iba a revisar pero si no era un problema de la instalación, me tenía que cobrar.

Esta bien,mal? Reclamo a cacaav?


eso samuel, eso samuel es el real proceder

osea Primero lo revisa el técnico matriculado en cámara y luego si no es por su intervención en la instalación, Segundo se acude a la garantía del equipo

¿como discierne el tecnico?

Facil le mete manometro en funcionamiento si es R-22 y el manometro no registra 60-70 psi sino registra 150 psi o algo asi entonces el compresor no comprime y no es culpa del tecnico la falla sino del equipo

Ahora si la presion esta de 0 psi a 60 psi fue una fuga por malas pestañas de copas de cobre ´ó apriete insuficiente de estas eso fue responsabilidad del tecnico

hay otra falla que es compartida entre tecnico y fabricante de equipo pero mas del fabricante

y es que por el vastago de llave allen donde sueltas el gas tenga fuga, esta fuga si se abre completo podria cerrarse si el tecnico lo hace en otros casos asi la abra completa sigue fugando y es culpa del equipo

pero debe reportarlo e identificarlo eso se lo indicaron en su entrenamiento tecnico

es todo

saludos


El gas es 410? Que debe hacer el instalador cuando vaya? Así veo que no haga nada raro.

Muchas gracias
hace 5 días
Samuel el tecnico debe medir presion funcionando para verificar que no se le escapo gas que seria culpa de el

si lo tiene y no comprime es responsabilidad de garantÍa de equipo

saludos
BELTRAN68 11.859K
ASISTIÓ A LA SOLUCIÓN
hace 5 días
[quote="samuel26"]
BELTRAN68 escribió:
samuel26 escribió:Les comento que llame al técnico instalador de vuelta a insistirle, y me dijo que lo iba a revisar pero si no era un problema de la instalación, me tenía que cobrar.

Esta bien,mal? Reclamo a cacaav?


eso samuel, eso samuel es el real proceder

osea Primero lo revisa el técnico matriculado en cámara y luego si no es por su intervención en la instalación, Segundo se acude a la garantía del equipo

¿como discierne el tecnico?

Facil le mete manometro en funcionamiento si es R-22 y el manometro no registra 60-70 psi sino registra 150 psi o algo asi entonces el compresor no comprime y no es culpa del tecnico la falla sino del equipo

Ahora si la presion esta de 0 psi a 60 psi fue una fuga por malas pestañas de copas de cobre ´ó apriete insuficiente de estas eso fue responsabilidad del tecnico

hay otra falla que es compartida entre tecnico y fabricante de equipo pero mas del fabricante

y es que por el vastago de llave allen donde sueltas el gas tenga fuga, esta fuga si se abre completo podria cerrarse si el tecnico lo hace en otros casos asi la abra completa sigue fugando y es culpa del equipo

pero debe reportarlo e identificarlo eso se lo indicaron en su entrenamiento tecnico

es todo

saludos


El gas es 410? Que debe hacer el instalador cuando vaya? Así veo que no haga nada raro.

Muchas gracias[/quote

Hola Samuel. Siendo gas R410..... el tecnico debe encender el equipo en funcion frio o cool, conectar su manometro al servicio, y despues de unos 5 o 6 min o mas mejor 10 min que el refrigerante ya estabilize ahi controla la presión. En el R410 deberia estar alrededor de las 115psi esro es la baja (manometeo y manguera azul). Si no logra esa presion q es aprox ya que varia segun la temperatura exterior de ese dia puede haber quedado una fuga y en ese caso es responsabilidad del tecnico. Por ejemplo si llega solo a 90psi u 80 que con eso puede todavia enfriar un poco pero mucho menos q lo original. Tambien podes observar la aguja ddel manometro para ver si es estable. De no ser asi y en cambio la aguja fluctua un poco o mucho es decir sube y baja un poco vuelve a subir y baja otra vez etc. Esto es un tapón o residuo adentro también puede haber ingresado aire atmosfera al circuito contaminandolo si no hizo bien las cosas. Esto si ves que la aguja fluctua.

Saludos samuel espero mas novedades a ver que pasó. Fernando
ASISTIÓ A LA SOLUCIÓN
hace 4 días
[quote="fjnobre"]
samuel26 escribió:
BELTRAN68 escribió:
samuel26 escribió:Les comento que llame al técnico instalador de vuelta a insistirle, y me dijo que lo iba a revisar pero si no era un problema de la instalación, me tenía que cobrar.

Esta bien,mal? Reclamo a cacaav?


eso samuel, eso samuel es el real proceder

osea Primero lo revisa el técnico matriculado en cámara y luego si no es por su intervención en la instalación, Segundo se acude a la garantía del equipo

¿como discierne el tecnico?

Facil le mete manometro en funcionamiento si es R-22 y el manometro no registra 60-70 psi sino registra 150 psi o algo asi entonces el compresor no comprime y no es culpa del tecnico la falla sino del equipo

Ahora si la presion esta de 0 psi a 60 psi fue una fuga por malas pestañas de copas de cobre ´ó apriete insuficiente de estas eso fue responsabilidad del tecnico

hay otra falla que es compartida entre tecnico y fabricante de equipo pero mas del fabricante

y es que por el vastago de llave allen donde sueltas el gas tenga fuga, esta fuga si se abre completo podria cerrarse si el tecnico lo hace en otros casos asi la abra completa sigue fugando y es culpa del equipo

pero debe reportarlo e identificarlo eso se lo indicaron en su entrenamiento tecnico

es todo

saludos


El gas es 410? Que debe hacer el instalador cuando vaya? Así veo que no haga nada raro.

Muchas gracias[/quote

Hola Samuel. Siendo gas R410..... el tecnico debe encender el equipo en funcion frio o cool, conectar su manometro al servicio, y despues de unos 5 o 6 min o mas mejor 10 min que el refrigerante ya estabilize ahi controla la presión. En el R410 deberia estar alrededor de las 115psi esro es la baja (manometeo y manguera azul). Si no logra esa presion q es aprox ya que varia segun la temperatura exterior de ese dia puede haber quedado una fuga y en ese caso es responsabilidad del tecnico. Por ejemplo si llega solo a 90psi u 80 que con eso puede todavia enfriar un poco pero mucho menos q lo original. Tambien podes observar la aguja ddel manometro para ver si es estable. De no ser asi y en cambio la aguja fluctua un poco o mucho es decir sube y baja un poco vuelve a subir y baja otra vez etc. Esto es un tapón o residuo adentro también puede haber ingresado aire atmosfera al circuito contaminandolo si no hizo bien las cosas. Esto si ves que la aguja fluctua.

Saludos samuel espero mas novedades a ver que pasó. Fernando




El martes recién va a pasar el técnico instalador. En cuando tenga novedades, les aviso. Ojala sea problema de la instalación, por que sufro mucho el calor sin el aire.
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros