Registrarse Gratis

¡Únase para Aprender y Compartir!

Aire acondicionado no enfría si no hace calor

15/2/2017 10:09AM
Buenos dias, les hago una consulta.
Tengo un aire acondicionado split sanyo, que tiene el problema que cuando afuera no hace calor,siento que le falta potencia para enfriar, el aire no sale Frio cuando es un día caluroso.

En dias donde hay una temperatura externa de 24 grados, en mi cuarto se mantiene el calor, ya que es muy cerrado.

Probé bajando la temperatura y poniendo el fan al máximo y sigue igual,limpie los filtros.

Se requiere de que este caluroso para que el aire funcione correctamente?

Muchas gracias, saludos.
¿Sabes la respuesta?Responder
15/2/2017 10:52AM
no , lo que tienes que tener es temperatura dentro de la habitacion , ejemplo si en la habitacion hace 24 grados y tu pones el aire a 18 debe enfriar hasta que la habitacion este en 18 grados , si ves que no enfria , deberas revisar refrigerante , suerte
ASISTIÓ A LA SOLUCIÓN
15/2/2017 12:05PM
No soy técnico, pero me podes decir que pasos tengo que seguir para revisar que no sea un problema con el gas / refrigerante por ejemplo.

Muchas gracias.
15/2/2017 12:12PM
mi amigo primero deberias revisar el control remoto que no este en auto. deberia estar en cool
lo otro seria checar bien presiones depende del tipo de refrigerante que tengas eso lo haces con manometros. una señal de que tiene fugas de refrigerantes es viendo la descarga. la tuberia mas delgada en la salida del condensador tiende a escarcharse un poco.. tambien chequea el tiempo de trabajo del compresor muchas veces los sensores de temperaturas tiendes a fallar y no permiten que el compresor realice su ciclo de frio.. aunque por lo general marca un error..

espero te ayude
ASISTIÓ A LA SOLUCIÓN
15/2/2017 04:11PM
Te comento que ya cambie las pilas del control. Toque el caño grueso que va a conectado a la unidad externa y apenas esta Frio.
El caño fino esta a temperatura ambiente y el ventilador de la unidad externa gira bien.
No tira agua por el desagüe y por ningún lado el aire.

Lo probé recien con 31 grados en la calle, lo puse a 22 y parece como si estuviera en modo ventilado, un poco mas quizás.
15/2/2017 10:45PM
Hola como estás, si comprobaste que el compresor arranca , tenes que controlar la presión de refrigerante es muy posible que haya una fuga y lo perdió, ese podria ser la causa por la que no enfria ,saludos.
omorma 1336
ASISTIÓ A LA SOLUCIÓN
15/2/2017 11:11PM
samuel26 escribió:Te comento que ya cambie las pilas del control. Toque el caño grueso que va a conectado a la unidad externa y apenas esta Frio.
El caño fino esta a temperatura ambiente y el ventilador de la unidad externa gira bien.
No tira agua por el desagüe y por ningún lado el aire.

Lo probé recien con 31 grados en la calle, lo puse a 22 y parece como si estuviera en modo ventilado, un poco mas quizás.


samuel eso de caño apenas frío

y de que no condense agua el evaporador habla de falta de refrigerante y de seguro esa falta es por una fuga en

1.- tuercas sus roscas de interconexion revisar manchas de aceite en ellas indicio de ello

2.-en robinetes por el vástago ó conexión de copa de cobre

medir la presion no debe ser inferior a 60 psi ni mayor de 70 psi

si no tenes herramientas para ello osea manómetros debes buscar un técnico

saludos
BELTRAN68 12.13K
ASISTIÓ A LA SOLUCIÓN
16/2/2017 01:16AM
BELTRAN68 escribió:
samuel26 escribió:Te comento que ya cambie las pilas del control. Toque el caño grueso que va a conectado a la unidad externa y apenas esta Frio.
El caño fino esta a temperatura ambiente y el ventilador de la unidad externa gira bien.
No tira agua por el desagüe y por ningún lado el aire.

Lo probé recien con 31 grados en la calle, lo puse a 22 y parece como si estuviera en modo ventilado, un poco mas quizás.


samuel eso de caño apenas frío

y de que no condense agua el evaporador habla de falta de refrigerante y de seguro esa falta es por una fuga en

1.- tuercas sus roscas de interconexion revisar manchas de aceite en ellas indicio de ello

2.-en robinetes por el vástago ó conexión de copa de cobre

medir la presion no debe ser inferior a 60 psi ni mayor de 70 psi

si no tenes herramientas para ello osea manómetros debes buscar un técnico

saludos





Muchas gracias, no quedara otra que vaya un tecnico a recargar el gas y buscar el punto o los puntos de fuga. saludos
16/2/2017 01:18AM
omorma escribió:Hola como estás, si comprobaste que el compresor arranca , tenes que controlar la presión de refrigerante es muy posible que haya una fuga y lo perdió, ese podria ser la causa por la que no enfria ,saludos.


El compresor arranca, de hecho en el led del aire acondicionado enciende. Voy a tener que llamar a un tecnico por que herramientas no tengo. Es comun que sucede esta con un aire que tiene dos meses de instalado?
16/2/2017 01:23AM
si lo instalaron mal, si amigo.. puede tener una fuga muy minima en las uniones, o tal si vez mal soldado si llegaron a soldar, revisa las uniones si vez manchas de aceite
ASISTIÓ A LA SOLUCIÓN
16/2/2017 01:36AM
alberto morenotecnico escribió:si lo instalaron mal, si amigo.. puede tener una fuga muy minima en las uniones, o tal si vez mal soldado si llegaron a soldar, revisa las uniones si vez manchas de aceite


No hay manchas de aceite en las uniones, recien lo verifiqué.

llame al instalador esta tarde y me dijo que primero lo vea la garantia. Me da que se van a pasar la pelota, voy a tener que llamar a la camara CACAAV.
16/2/2017 01:50AM
Si el instalador es matriculado y te dejo el papel de la instalación, volve a comunicarte y si no quiere ir a revisarlo decile que te vas a comunicar con cacaav el sabe bien que si no se responzabiliza por el trabajo que realizo la cacaav lo va a intimar y si no se hace presente cacaav se va a hacer responsable y le retira la matricula ,el que avisa no traiciona ,saludos.
omorma 1336
ASISTIÓ A LA SOLUCIÓN
16/2/2017 04:27AM
Hola Samuel. Lei tu pregunta varias veces y me surje una duda..¿si afuera haven 30°c o mas.....el equipo enfria? Porque aclaras que si afuera no hace calor tu equipo no enfria.

Lo q comenta Omorona es cierto. Tu instalador no te dejo la ficha de instalacion? Era matriculado? Tenes sus datos? Si no es asi tu equipo esta fuera de garantia lamento decirte
ASISTIÓ A LA SOLUCIÓN
16/2/2017 04:37AM
Samuel ahora que leí todas tus respuesta me queda claro.
Evidentemente hay una fuga. Por el tiempo de instalado que tiene segutamente es una mala instalación y no una falla de fabrica. Ahora por la respuesta q te dio el instalador es probable q no se quiera hacer cargo. Deberias insistir y dado el caso llamar a otro que te resuelva la fuga y cargue de refrigerante nuevamente. Deberias buscar un matriculado o alguien serio ya que supongo es R410 y hay q hacer la carga justa con balanza x peso. Previo presurizar con nitrogeno y hacer vacio.
Ojala tengas suerte. Comenta. Saludos
ASISTIÓ A LA SOLUCIÓN
16/2/2017 09:32AM
fjnobre escribió:Hola Samuel. Lei tu pregunta varias veces y me surje una duda..¿si afuera haven 30°c o mas.....el equipo enfria? Porque aclaras que si afuera no hace calor tu equipo no enfria.

Lo q comenta Omorona es cierto. Tu instalador no te dejo la ficha de instalacion? Era matriculado? Tenes sus datos? Si no es asi tu equipo esta fuera de garantia lamento decirte


Corrrijo, no enfría ni aunque haga calor, ya me fije.
Tengo garantía por el.fabricante, y también garantía del instalador, que era matriculado, me dio una papel avalando la instalacion.

Quien se tiene que hacer cargo? El instalador o el fabricante?

Gracias
16/2/2017 09:35AM
fjnobre escribió:Hola Samuel. Lei tu pregunta varias veces y me surje una duda..¿si afuera haven 30°c o mas.....el equipo enfria? Porque aclaras que si afuera no hace calor tu equipo no enfria.

Lo q comenta Omorona es cierto. Tu instalador no te dejo la ficha de instalacion? Era matriculado? Tenes sus datos? Si no es asi tu equipo esta fuera de garantia lamento decirte


Hola, no enfría aunque haga calor, ya me fije.
Tira un aire como ventilador, un poco más fresco quizás.
Tiene garantía por el fabricante y por el instalador matriculado.

Quien se tiene que hacer cargo la garantía o el instalador matriculado ?

Gracias
16/2/2017 09:54AM
Les comento que llame al técnico instalador de vuelta a insistirle, y me dijo que lo iba a revisar pero si no era un problema de la instalación, me tenía que cobrar.

Esta bien,mal? Reclamo a cacaav?
16/2/2017 10:18AM
samuel26 escribió:Les comento que llame al técnico instalador de vuelta a insistirle, y me dijo que lo iba a revisar pero si no era un problema de la instalación, me tenía que cobrar.

Esta bien,mal? Reclamo a cacaav?

Llama a la camara y comenta lo sucedido .
omorma 1336
ASISTIÓ A LA SOLUCIÓN
16/2/2017 10:24AM
samuel26 escribió:Les comento que llame al técnico instalador de vuelta a insistirle, y me dijo que lo iba a revisar pero si no era un problema de la instalación, me tenía que cobrar.

Esta bien,mal? Reclamo a cacaav?


eso samuel, eso samuel es el real proceder

osea Primero lo revisa el técnico matriculado en cámara y luego si no es por su intervención en la instalación, Segundo se acude a la garantía del equipo

¿como discierne el tecnico?

Facil le mete manometro en funcionamiento si es R-22 y el manometro no registra 60-70 psi sino registra 150 psi o algo asi entonces el compresor no comprime y no es culpa del tecnico la falla sino del equipo

Ahora si la presion esta de 0 psi a 60 psi fue una fuga por malas pestañas de copas de cobre ´ó apriete insuficiente de estas eso fue responsabilidad del tecnico

hay otra falla que es compartida entre tecnico y fabricante de equipo pero mas del fabricante

y es que por el vastago de llave allen donde sueltas el gas tenga fuga, esta fuga si se abre completo podria cerrarse si el tecnico lo hace en otros casos asi la abra completa sigue fugando y es culpa del equipo

pero debe reportarlo e identificarlo eso se lo indicaron en su entrenamiento tecnico

es todo

saludos
BELTRAN68 12.13K
ASISTIÓ A LA SOLUCIÓN
16/2/2017 12:43PM
BELTRAN68 escribió:
samuel26 escribió:Les comento que llame al técnico instalador de vuelta a insistirle, y me dijo que lo iba a revisar pero si no era un problema de la instalación, me tenía que cobrar.

Esta bien,mal? Reclamo a cacaav?


eso samuel, eso samuel es el real proceder

osea Primero lo revisa el técnico matriculado en cámara y luego si no es por su intervención en la instalación, Segundo se acude a la garantía del equipo

¿como discierne el tecnico?

Facil le mete manometro en funcionamiento si es R-22 y el manometro no registra 60-70 psi sino registra 150 psi o algo asi entonces el compresor no comprime y no es culpa del tecnico la falla sino del equipo

Ahora si la presion esta de 0 psi a 60 psi fue una fuga por malas pestañas de copas de cobre ´ó apriete insuficiente de estas eso fue responsabilidad del tecnico

hay otra falla que es compartida entre tecnico y fabricante de equipo pero mas del fabricante

y es que por el vastago de llave allen donde sueltas el gas tenga fuga, esta fuga si se abre completo podria cerrarse si el tecnico lo hace en otros casos asi la abra completa sigue fugando y es culpa del equipo

pero debe reportarlo e identificarlo eso se lo indicaron en su entrenamiento tecnico

es todo

saludos


El gas es 410? Que debe hacer el instalador cuando vaya? Así veo que no haga nada raro.

Muchas gracias
16/2/2017 06:07PM
Samuel el tecnico debe medir presion funcionando para verificar que no se le escapo gas que seria culpa de el

si lo tiene y no comprime es responsabilidad de garantÍa de equipo

saludos
BELTRAN68 12.13K
ASISTIÓ A LA SOLUCIÓN
16/2/2017 07:53PM
[quote="samuel26"]
BELTRAN68 escribió:
samuel26 escribió:Les comento que llame al técnico instalador de vuelta a insistirle, y me dijo que lo iba a revisar pero si no era un problema de la instalación, me tenía que cobrar.

Esta bien,mal? Reclamo a cacaav?


eso samuel, eso samuel es el real proceder

osea Primero lo revisa el técnico matriculado en cámara y luego si no es por su intervención en la instalación, Segundo se acude a la garantía del equipo

¿como discierne el tecnico?

Facil le mete manometro en funcionamiento si es R-22 y el manometro no registra 60-70 psi sino registra 150 psi o algo asi entonces el compresor no comprime y no es culpa del tecnico la falla sino del equipo

Ahora si la presion esta de 0 psi a 60 psi fue una fuga por malas pestañas de copas de cobre ´ó apriete insuficiente de estas eso fue responsabilidad del tecnico

hay otra falla que es compartida entre tecnico y fabricante de equipo pero mas del fabricante

y es que por el vastago de llave allen donde sueltas el gas tenga fuga, esta fuga si se abre completo podria cerrarse si el tecnico lo hace en otros casos asi la abra completa sigue fugando y es culpa del equipo

pero debe reportarlo e identificarlo eso se lo indicaron en su entrenamiento tecnico

es todo

saludos


El gas es 410? Que debe hacer el instalador cuando vaya? Así veo que no haga nada raro.

Muchas gracias[/quote

Hola Samuel. Siendo gas R410..... el tecnico debe encender el equipo en funcion frio o cool, conectar su manometro al servicio, y despues de unos 5 o 6 min o mas mejor 10 min que el refrigerante ya estabilize ahi controla la presión. En el R410 deberia estar alrededor de las 115psi esro es la baja (manometeo y manguera azul). Si no logra esa presion q es aprox ya que varia segun la temperatura exterior de ese dia puede haber quedado una fuga y en ese caso es responsabilidad del tecnico. Por ejemplo si llega solo a 90psi u 80 que con eso puede todavia enfriar un poco pero mucho menos q lo original. Tambien podes observar la aguja ddel manometro para ver si es estable. De no ser asi y en cambio la aguja fluctua un poco o mucho es decir sube y baja un poco vuelve a subir y baja otra vez etc. Esto es un tapón o residuo adentro también puede haber ingresado aire atmosfera al circuito contaminandolo si no hizo bien las cosas. Esto si ves que la aguja fluctua.

Saludos samuel espero mas novedades a ver que pasó. Fernando
ASISTIÓ A LA SOLUCIÓN
17/2/2017 03:00PM
[quote="fjnobre"]
samuel26 escribió:
BELTRAN68 escribió:
samuel26 escribió:Les comento que llame al técnico instalador de vuelta a insistirle, y me dijo que lo iba a revisar pero si no era un problema de la instalación, me tenía que cobrar.

Esta bien,mal? Reclamo a cacaav?


eso samuel, eso samuel es el real proceder

osea Primero lo revisa el técnico matriculado en cámara y luego si no es por su intervención en la instalación, Segundo se acude a la garantía del equipo

¿como discierne el tecnico?

Facil le mete manometro en funcionamiento si es R-22 y el manometro no registra 60-70 psi sino registra 150 psi o algo asi entonces el compresor no comprime y no es culpa del tecnico la falla sino del equipo

Ahora si la presion esta de 0 psi a 60 psi fue una fuga por malas pestañas de copas de cobre ´ó apriete insuficiente de estas eso fue responsabilidad del tecnico

hay otra falla que es compartida entre tecnico y fabricante de equipo pero mas del fabricante

y es que por el vastago de llave allen donde sueltas el gas tenga fuga, esta fuga si se abre completo podria cerrarse si el tecnico lo hace en otros casos asi la abra completa sigue fugando y es culpa del equipo

pero debe reportarlo e identificarlo eso se lo indicaron en su entrenamiento tecnico

es todo

saludos


El gas es 410? Que debe hacer el instalador cuando vaya? Así veo que no haga nada raro.

Muchas gracias[/quote

Hola Samuel. Siendo gas R410..... el tecnico debe encender el equipo en funcion frio o cool, conectar su manometro al servicio, y despues de unos 5 o 6 min o mas mejor 10 min que el refrigerante ya estabilize ahi controla la presión. En el R410 deberia estar alrededor de las 115psi esro es la baja (manometeo y manguera azul). Si no logra esa presion q es aprox ya que varia segun la temperatura exterior de ese dia puede haber quedado una fuga y en ese caso es responsabilidad del tecnico. Por ejemplo si llega solo a 90psi u 80 que con eso puede todavia enfriar un poco pero mucho menos q lo original. Tambien podes observar la aguja ddel manometro para ver si es estable. De no ser asi y en cambio la aguja fluctua un poco o mucho es decir sube y baja un poco vuelve a subir y baja otra vez etc. Esto es un tapón o residuo adentro también puede haber ingresado aire atmosfera al circuito contaminandolo si no hizo bien las cosas. Esto si ves que la aguja fluctua.

Saludos samuel espero mas novedades a ver que pasó. Fernando




El martes recién va a pasar el técnico instalador. En cuando tenga novedades, les aviso. Ojala sea problema de la instalación, por que sufro mucho el calor sin el aire.
hace 2 semanas
Gente les comento, que al final vino primero el tecnico matriculado el sabado 25 de febrero. Le hizo una recarga de gas al aire y dijo que la unidad exterior no tenia ningun problema. que el problema era de la instalacion del split, que como la pared era muy gruesa no podia revisarlo, pero que si habia una perdida era de la instalacion del split, me comento que si se acaba el gas que lo vea el instalador.
El aire funciono bien con la recarga que hizo.

Les comento que justo el domingo 26 de febrero me fui de vacaciones, y volvi este domingo 5 de marzo y el aire vuelve a tener el problema no esta enfriando.

No se de quien es el problema, de la instalacion o del equipo.

gracias.
hace 2 semanas
Hola como estás, si el tecnico realizo la carga sin verificar la perdida volves al mismo problema si las tuercas que unen el split con la cañeria quedaron dentro de la pared y no la pueden controlar , esta mal realizada la instalación comunicate con el tecnico que la realizó para que la repare y si no quiere realizar la reparación te comunicas con cacaav y listo ,saludos.
omorma 1336
ASISTIÓ A LA SOLUCIÓN
hace 2 semanas
Hola Samuel, lo que vos tenés es una fuga de refrigerante, esto proviene de la instalación que realizó el instalador, por lo tanto la responsabilidad es del instalador, lo que tiene que hacer es desinstalar la unidad interior y solucionar la pérdida qué le quedó en la interconexión, ya que según él la conexión que va a la unidad exterior no tiene pérdidas, para probar las fugas debe hacerlo inyectando presión de nitrógeno a las cañerías y corroborar con agua jabonosa que no pierda, y dejar el equipo con presión por al menos 1 hora y corroborar que la aguja del manometro no baje.
Otra cosa que puede pasar, es que la unidad interior tenga una fuga de fábrica, y si el instalador la primera vez que fue a colocar el equipo no presurizó con nitrógeno para detectar fuga, nunca se dió cuenta si esto pasaba, pero lo más probable es que la fuga esté en una de las interconexiones que realizó el instalador
ASISTIÓ A LA SOLUCIÓN
hace 2 semanas
Hola Samuel te hago una consulta quizas pudiste verlo....cuando te instalaron el equipo....la unidad interior viene con las tuercas puestas o bien tapones de plastico, bueno viene con una una carga de nitrógeno seco de fabrica. Al momento qe el instalador afloja esas tuercas o tapones para proceder con la instalación, debe salir toda la carga de nitrógeno y es bastante asique se escucha. Esto no pudiste verlo?? No te comento nada de esto el instalador? Ya que con esto se descarta la unidad interior evaporadora. Esto garantiza la hermeticidad de la misma y ya por lo menos se descarta. Saludos y esperamos mas novedades. Fernando
ASISTIÓ A LA SOLUCIÓN
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros