Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Carga de gas en equipo split Frio/CalorSURREY 2250 frigorias

20/8/2007 04:45PM
Hola a todos queria consultarles donde puedo comprar los manometros con las mangueras de buena calidad que se utilizan para la carga de gas refrigerante soy de Buenos Aires Argentina.
La otra consulta que les queria hacer es si una vez que consiga los manometros como debo hacer para chequear si al equipo le falta realmente gas me refiero a como conectar las mangueras amarilla, roja y azul y como conectarla al equipo lado de baja presion lado de alta presion y como debo ir abriendo las valvulas y cuales son los valores de presion normales para determinar si al equipo le hace falta gas o no.
Muchas gracias por la ayuda.

Saludos/

Ariel
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
23/8/2007 10:23PM
azylber escribió:Hola a todos queria consultarles donde puedo comprar los manometros con las mangueras de buena calidad que se utilizan para la carga de gas refrigerante soy de Buenos Aires Argentina.
La otra consulta que les queria hacer es si una vez que consiga los manometros como debo hacer para chequear si al equipo le falta realmente gas me refiero a como conectar las mangueras amarilla, roja y azul y como conectarla al equipo lado de baja presion lado de alta presion y como debo ir abriendo las valvulas y cuales son los valores de presion normales para determinar si al equipo le hace falta gas o no.
Muchas gracias por la ayuda.

Saludos/

Ariel
hola como estas de q parte de bs as sos? bueno con el tema de la carga de gas tenes tres mangueras la azul es la de baja presion la amarilla( la del medio)es la de servicio en esa conectarias de la bomba de vacio y tambien la garrafa de gas y la roja es de alta presion, cuando conectes la azul es la de baja la conectas en la unidad exterior csi seguro q solo tenes valvula de servicio de baja (salvo los equipos denominados abc esos si lo tienen) lo conectas y haces un barrido a la manguera para sacarle el aire prendes el equipo y las presiones q tendria q tener serian aprox entre 65 y 70 psi .ojo dentro de lo normal fijate si el euipo esta sucio el condensador(unidad exterior) se llena de tierra y los filtros estan limpios. si le falta gas tendras q presurisar con mitrogeno y buscar su perdida. espero q te sirva por ahi te la complique pero creo q se entiende algo . suerte.
marcos1976 1142
SOLUCIÓN
23/8/2007 10:28PM
me olvidaba controlalo solo en frio .NUNCA EN CALOR. ya que cambia de sentido el refrigerante y en lugar detener baja presion (asi estaria en frio) tendrias alta presion y seria muy peligroso para tu salud podrias sufrir quemaduras. ojo.saludos
marcos1976 1142
ASISTIÓ A LA SOLUCIÓN
25/8/2007 01:21PM
Hola Marcos muchas gracias por tu pronta respuesta fue clarisima tu explicacion.
Lo unico que te queria consultar es en una parte de tu respuesta vos me decis que una vez que conecte la manguera azul haga un barrido me podes aclarar un poco mas este punto de como hacerlo.
En las casas de refrigeracion estan vendiendo unas garrafas de gas de 2Kg que son nacional pero me dijeron que no son muy buenas que me aconsejas comprar como gas ?.
Muchas gracias por tu ayuda.

Saludos/

Ariel.
25/8/2007 02:54PM
Hola Marcos muchas gracias por tu pronta respuesta fue clarisima tu explicacion.
Lo unico que te queria consultar es en una parte de tu respuesta vos me decis que una vez que conecte la manguera azul haga un barrido me podes aclarar un poco mas este punto de como hacerlo.
En las casas de refrigeracion estan vendiendo unas garrafas de gas de 2Kg que son nacional pero me dijeron que no son muy buenas que me aconsejas comprar como gas ?.
Muchas gracias por tu ayuda.

Saludos/

Ariel.
25/8/2007 02:55PM
Hola Marcos muchas gracias por tu pronta respuesta fue clarisima tu explicacion.
Lo unico que te queria consultar es en una parte de tu respuesta vos me decis que una vez que conecte la manguera azul haga un barrido me podes aclarar un poco mas este punto de como hacerlo.
En las casas de refrigeracion estan vendiendo unas garrafas de gas de 2Kg que son nacional pero me dijeron que no son muy buenas que me aconsejas comprar como gas ?.
Muchas gracias por tu ayuda.

Saludos/

Ariel.
25/8/2007 05:19PM
azylber escribió:Hola Marcos muchas gracias por tu pronta respuesta fue clarisima tu explicacion.
Lo unico que te queria consultar es en una parte de tu respuesta vos me decis que una vez que conecte la manguera azul haga un barrido me podes aclarar un poco mas este punto de como hacerlo.
En las casas de refrigeracion estan vendiendo unas garrafas de gas de 2Kg que son nacional pero me dijeron que no son muy buenas que me aconsejas comprar como gas ?.
Muchas gracias por tu ayuda.

Saludos/

Ariel.

hola ariel como andas!!! con la manguera de baja presion(azul) al conectarla al equipo tenes q hacerle un barrido q es, vos adentro de la manguera todavia te queda aire y lo tenes q sacar( si no te daria una confusa lectura el manifoul) le aflojas la manguera del lado del reloj un poco para q salga un pocode gas unos segundos nomas y la cerras, asi dentro de la maguera solo te quedaria refrigerante y ahi tendias la presion exacta del equipo en la cual esta trabajando.
ahora con las garrafitas estan buenas son practicas para llevar lo q pasa q si tenes la plata para comprar una de 13 kilos estan saladitas esas per bue son recargables con 2 kilos yo las use y son buenas ahora con el tema del gas no te entendi? como q gas? che de q parte de buenos aires sos?mi mail chichoelbostero@hotmail.com ,para el aire acondicionado lleva refrigerante 22 . espero q te sirva mi explicacion saludos.
marcos1976 1142
ASISTIÓ A LA SOLUCIÓN
26/8/2007 07:43PM
Hola Marcos, soy de Capital Federal y gracias por pasarme tu e-mail personal.
Como entendi en tu explicacion para chequear si le falta gas al equipo utilizas el manometro azul con la manguera azul conectada a la tuberia de gas gruesa (baja presion) y chequear el valor de la presion que indica el manometro haciendo la purga de aire como me explicastes anteriormente, ahor abien el manometro rojo con la manguera roja conectada al lado de Alta Presion tuberia mas fina cuando lo utilizas ?
Cual es el valor normal que deberia medir para determinar si al equipo le hace falta gas o no ?.
Te comento en mi caso tengo un equipo SURREY de 2250 frigorias Frio/Calor, luego que me lo instalaron al segundo año se quedo sin gas, cheqearon las uniones y no habia perdida, me dijeron que probablemente sea una pequeña perdida por la tuberia del Condensador o el Evaporador y que para chequearlo habia que desarmar todo el equipo y era un trabajo costoso en dinero que debido a la fuga tan pequeña que tenia y si la carga de gas me duraba una temporada convenia cargarle el gas simplemente.
Lamentablemente no tengo bomba de vacio como para hacer lo que recomiendan en la pagina para decartar que haya humedad dentro del sistema, las bombas de vacio son muy caras ?.
Siempre me gusto el tema del Aire Acondicionado y queria aprovechar lo que me esta pasando con mi equipo para ir adquiriendo experiencia y de a poco irme comprando el instrumental que haga falta para este oficio, a propisito conoces algun buen lugar que dicten cursos de refrigeracion.
Bueno no te quiero molestar mas, te agradezco mucho tu tiempo por las claras explicaciones y te mando un saludo.

Ariel/
26/8/2007 08:11PM
hola ariel bueno vamos por parte, la manguera roja ( alta presion la usarias si tubiera balbula de servicio de alta presion en el caño fino, la presion de trabajo seria de aprox entre 60 y 70 psi en la parte de baja presion,añadime en tu msn ariel!!,en cuanto ala bomba de vacio si es cara pero de nada te serviria por que como lo indica (vacio) no lo podrias hacer por q como te absorve todo la humedad de los caños ( aire) si tenes una perdida absorverias humedad del exterior !!! en cuanto al curso si hay un lugar añadime q te comento, aaaaaa de nada no me molesta ayudarte para eso estamos por aca algun dia yo voy a necesitar de tu ayuda!!! saludos
marcos1976 1142
ASISTIÓ A LA SOLUCIÓN
20/10/2007 06:37PM
Hola Marcos, ahora que viene el calorcito me puse a trabajar con el equipo, en principio segui tus recomendaciones ante todo limpie filtros, etc, luego conecte el manometro con la manguera azul a la valvula para medir la presion del gas y aqui hay algo raro que te queria consultar, estando el equipo parado mido con el manometro una presion de 70 PSI, ahora bien cuando enciendo el equipo y entra a trabajar el compresor la aguja del manometro me cae a 10 PSI por que motivo es esto ?, cuando apago el equipo la presion vuelve a subir a 70 PSI, si no es muy complicado de explicar me podrias decir por que sucede esto ?
Muchas gracias por tu ayuda.

Saludos/

Ariel.
21/10/2007 07:46PM
hola ariel como andas,bueno a ver, cuando arranca el equipo succiona de golpe mucho refrigerante,por eso baja de golpe la presion, hasta q ya empiesa a trabajar normal y se estabiliza,en 10 psi si trabajara en esa presion tendrias maso -28 g y te congelarias todo pero el euipo trabaja en una temp. maso de 3 grados osea 65 psi, mucha diferencia no? ariel al final empesates alguna ves el curso,en capi hay un lugar, pero vamos con la pregunta,probastes el equipo en funciona normal? no te olvides q si anda bien el equipo lo tenes q dejar en 65 psi!!!! por q si despues de q tu euipo luego de un rato este a dies libras ya no es normal!! avisame dale por aca andamos. saludos marcos
marcos1976 1142
ASISTIÓ A LA SOLUCIÓN
21/10/2007 09:30PM
marcos1976 escribió:hola ariel como andas,bueno a ver, cuando arranca el equipo succiona de golpe mucho refrigerante,por eso baja de golpe la presion, hasta q ya empiesa a trabajar normal y se estabiliza,en 10 psi si trabajara en esa presion tendrias maso -28 g y te congelarias todo pero el euipo trabaja en una temp. maso de 3 grados osea 65 psi, mucha diferencia no? ariel al final empesates alguna ves el curso,en capi hay un lugar, pero vamos con la pregunta,probastes el equipo en funciona normal? no te olvides q si anda bien el equipo lo tenes q dejar en 65 psi!!!! por q si despues de q tu euipo luego de un rato este a dies libras ya no es normal!! avisame dale por aca andamos. saludos marcos


Hola Marcos me alegro de retomar contacto contigo, luego de las explicaciones que me distes anteriormente decidi medir la presion de baja del equipo dado que el mismo no enfria, conecte la manguera azul a la valvula de servicio del equipo y estando el equipo apagado me marca 60PSI, luego al ponerlo en marcha la presion del manometro cae a 10 PSI y se mantiene ahi mientras el equipo esta en funcionamiento, ahora bien si lo apago la presion del manometro se va a 60 PSI.
El fin de semana voy a comprar una garrafa de gas para cargarle al equipo algo de gas y mi pregunta es con el equipo en marcha el manometro me va a marcar 10 PSI voy abriendo la valvula de carga de gas y llevo la presion de 10 PSI a 65 PSI y una vez finalizada la carga de gas y cuando apago el equipo a cuanto se deberia ir a la presion ?
Con respecto al curso aun no lo empece, en su momento vos me habias hablado de un lugar bueno que conocias, si me podes suministrar los datos te lo voy a agradecer.
Por ultimo te queria preguntar si es normal luego de haber retirado la manguera azul de la valvula del equipo que la valvula se vea como mojada, esto es producto del mismo gas que perdio al conectar y desconectar la manguera ?.

Gracias de nuevo por tu ayuda.

Saludos/

Ariel.
22/10/2007 10:46PM
Hola Marcos me alegro de retomar contacto contigo, luego de las explicaciones que me distes anteriormente decidi medir la presion de baja del equipo dado que el mismo no enfria, conecte la manguera azul a la valvula de servicio del equipo y estando el equipo apagado me marca 60PSI, luego al ponerlo en marcha la presion del manometro cae a 10 PSI y se mantiene ahi mientras el equipo esta en funcionamiento, ahora bien si lo apago la presion del manometro se va a 60 PSI.
El fin de semana voy a comprar una garrafa de gas para cargarle al equipo algo de gas y mi pregunta es con el equipo en marcha el manometro me va a marcar 10 PSI voy abriendo la valvula de carga de gas y llevo la presion de 10 PSI a 65 PSI y una vez finalizada la carga de gas y cuando apago el equipo a cuanto se deberia ir a la presion ?
Con respecto al curso aun no lo empece, en su momento vos me habias hablado de un lugar bueno que conocias, si me podes suministrar los datos te lo voy a agradecer.
Por ultimo te queria preguntar si es normal luego de haber retirado la manguera azul de la valvula del equipo que la valvula se vea como mojada, esto es producto del mismo gas que perdio al conectar y desconectar la manguera ?.

Gracias de nuevo por tu ayuda.

Saludos/

Ariel.[/quote]
hola ariel q haces che,si !! el equipo deberia estar funcionando con 65 psi !!, funcionando bien,cuando lo apagues se deberia ir al doble aprox. pero no te preocupes a cuanto se va aca el problema esta q tenes una perdida y hay q encontrarla fijate bien las uniones las tuercas si etan ajiustadas buscalas con detergente y agua ( viejo pero efectivo metodo) revisa las perdidas posibles si no vas a tener q aislar por separado cada equipo, es normal lo de la manguera q salga un poco de gas o aceite, contactame chichoelbostero@hotmail.com,y te explico donde tenes q ir,no deberia usar el foro para esto creo,bueno espero q te sirva algo la explicacion, suerte y avisame como va!! marcos , aaa si el se carga el euipo funcionando .
marcos1976 1142
ASISTIÓ A LA SOLUCIÓN
22/10/2007 11:13PM
marcos1976 escribió:Hola Marcos me alegro de retomar contacto contigo, luego de las explicaciones que me distes anteriormente decidi medir la presion de baja del equipo dado que el mismo no enfria, conecte la manguera azul a la valvula de servicio del equipo y estando el equipo apagado me marca 60PSI, luego al ponerlo en marcha la presion del manometro cae a 10 PSI y se mantiene ahi mientras el equipo esta en funcionamiento, ahora bien si lo apago la presion del manometro se va a 60 PSI.
El fin de semana voy a comprar una garrafa de gas para cargarle al equipo algo de gas y mi pregunta es con el equipo en marcha el manometro me va a marcar 10 PSI voy abriendo la valvula de carga de gas y llevo la presion de 10 PSI a 65 PSI y una vez finalizada la carga de gas y cuando apago el equipo a cuanto se deberia ir a la presion ?
Con respecto al curso aun no lo empece, en su momento vos me habias hablado de un lugar bueno que conocias, si me podes suministrar los datos te lo voy a agradecer.
Por ultimo te queria preguntar si es normal luego de haber retirado la manguera azul de la valvula del equipo que la valvula se vea como mojada, esto es producto del mismo gas que perdio al conectar y desconectar la manguera ?.

Gracias de nuevo por tu ayuda.

Saludos/

Ariel.

hola ariel q haces che,si !! el equipo deberia estar funcionando con 65 psi !!, funcionando bien,cuando lo apagues se deberia ir al doble aprox. pero no te preocupes a cuanto se va aca el problema esta q tenes una perdida y hay q encontrarla fijate bien las uniones las tuercas si etan ajiustadas buscalas con detergente y agua ( viejo pero efectivo metodo) revisa las perdidas posibles si no vas a tener q aislar por separado cada equipo, es normal lo de la manguera q salga un poco de gas o aceite, contactame chichoelbostero@hotmail.com,y te explico donde tenes q ir,no deberia usar el foro para esto creo,bueno espero q te sirva algo la explicacion, suerte y avisame como va!! marcos , aaa si el se carga el euipo funcionando .[/quote]

Hola Marcos, voy a seguir tus consejos, no se si te mencione pero hace cosa de 2 años cuando llame a un tecnico que me hizo la carga de gas me habia dicho que podia tener una perdida muy pequeña dado que la carga de gas me dura toda una temporada verano / invierno dado que el equipo es frio/calor y para detectar esta pequeña perdida era un trabajo engorroso y costoso por que habia que hacer como vos me decis ir aislando el equipo por partes hasta encontrar la perdida, y que si la carga de gas me duraba toda una temporada no valia la pena por ahora de hacer ese trabajo.
Voy a hacer la recarga de gas y luego te comento, luego te escribo a tu mail personal por el tema del curso.

Un abrazo,

Ariel./
23/10/2007 05:47PM
[Hola Marcos, voy a seguir tus consejos, no se si te mencione pero hace cosa de 2 años cuando llame a un tecnico que me hizo la carga de gas me habia dicho que podia tener una perdida muy pequeña dado que la carga de gas me dura toda una temporada verano / invierno dado que el equipo es frio/calor y para detectar esta pequeña perdida era un trabajo engorroso y costoso por que habia que hacer como vos me decis ir aislando el equipo por partes hasta encontrar la perdida, y que si la carga de gas me duraba toda una temporada no valia la pena por ahora de hacer ese trabajo.
Voy a hacer la recarga de gas y luego te comento, luego te escribo a tu mail personal por el tema del curso.

Un abrazo,

Ariel./[/quote]
hola ariel como andas , bueno lo ideal es si busacr la perdida por q en algun momento el pqueño agujerito se garanda y un dia vamos a perder aceite de a poquito , un dia chau motor,vos fijate cargale gas, y si aguanta en invierno lo revisas!! a si es costoso pero es un gasto de una vesy te olvidas, pero bueno ya te digo fijate las tuercas, y toda union posible te dejo saludos y dale te espero por el msj un abrazo marcos
marcos1976 1142
ASISTIÓ A LA SOLUCIÓN
05/11/2007 04:07AM
esta bien la solucion de recargar con gas refrigerante a tu equipo de aire acondicionado... pero si tienes una fuga en alguno de los serpentines (condensador/evaporador), la verdad yo te sugiero que la encuentres, ya que si no, estaras perdiendo refrigerante y te seria mas costoso la recarga "cada vez que ya no tenga". recuerda que la presion de carga con el compresor encendido debe ser de 65 libras/pulg^2, y no te olvides de purgar la manguera despues de conectar el manometro al tanque refrigerante..saludos y suerte[/code]
05/11/2007 04:11AM
esta bien la solucion de recargar con gas refrigerante a tu equipo de aire acondicionado... pero si tienes una fuga en alguno de los serpentines (condensador/evaporador), la verdad yo te sugiero que la encuentres, ya que si no, estaras perdiendo refrigerante y te seria mas costoso la recarga "cada vez que ya no tenga". recuerda que la presion de carga con el compresor encendido debe ser de 65 libras/pulg^2, y no te olvides de purgar la manguera despues de conectar el manometro al tanque refrigerante..saludos y suerte[/code]
05/11/2007 04:11AM
esta bien la solucion de recargar con gas refrigerante a tu equipo de aire acondicionado... pero si tienes una fuga en alguno de los serpentines (condensador/evaporador), la verdad yo te sugiero que la encuentres, ya que si no, estaras perdiendo refrigerante y te seria mas costoso la recarga "cada vez que ya no tenga". recuerda que la presion de carga con el compresor encendido debe ser de 65 libras/pulg^2, y no te olvides de purgar la manguera despues de conectar el manometro al tanque refrigerante..saludos y suerte[/code]
05/11/2007 04:12AM
esta bien la solucion de recargar con gas refrigerante a tu equipo de aire acondicionado... pero si tienes una fuga en alguno de los serpentines (condensador/evaporador), la verdad yo te sugiero que la encuentres, ya que si no, estaras perdiendo refrigerante y te seria mas costoso la recarga "cada vez que ya no tenga". recuerda que la presion de carga con el compresor encendido debe ser de 65 libras/pulg^2, y no te olvides de purgar la manguera despues de conectar el manometro al tanque refrigerante..saludos y suerte[/code]
05/11/2007 04:12AM
esta bien la solucion de recargar con gas refrigerante a tu equipo de aire acondicionado... pero si tienes una fuga en alguno de los serpentines (condensador/evaporador), la verdad yo te sugiero que la encuentres, ya que si no, estaras perdiendo refrigerante y te seria mas costoso la recarga "cada vez que ya no tenga". recuerda que la presion de carga con el compresor encendido debe ser de 65 libras/pulg^2, y no te olvides de purgar la manguera despues de conectar el manometro al tanque refrigerante..saludos y suerte[/code]
ASISTIÓ A LA SOLUCIÓN
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta