Registrarse Gratis

¡Únase para Aprender y Compartir!

El Aire No Enfria Bien!

07/9/2013 08:23PM
Hola, Mi Aire Split No Enfria Como Antes! Ya se Le Hizo Mantenimiento le revisaron la presiones de gas y todo bien, el tecnico que reviso la presiones de gas me dijo que el tubo de succion estava tibio a lo cual deveria estar frio, reviso el aire y dijo que eso era normal que tenia que esperar que el aire sacara el aire caliente del cuarto para que pudiera enfriar bien. lo e tenido prendido 3 dias seguido y nada no enfria solo refresca y no mucho. Espero que me ayuden en esto!
¿Sabes la respuesta?Responder
07/9/2013 08:26PM
Hola, abria que chequear la presion del equipo, quizas le falta un poco de refrigerante.
07/9/2013 08:27PM
Tambien revisar los filtros y la limpieza de la unidad interior, estos son probables causas del problema.
07/9/2013 08:42PM
cristian nicolas escribió:Tambien revisar los filtros y la limpieza de la unidad interior, estos son probables causas del problema.



La Unidad Interior Se Le hizo mantenimiento y Los Filtros estan limpios
07/9/2013 08:43PM
cristian nicolas escribió:Hola, abria que chequear la presion del equipo, quizas le falta un poco de refrigerante.


La Presion es de 55 PSI!
07/9/2013 08:47PM
Es la correcta, igualmente revisa la turvina en la unidad interior y su velocidad
07/9/2013 08:50PM
cristian nicolas escribió:Es la correcta, igualmente revisa la turvina en la unidad interior y su velocidad


Ok La Revisare! En Caso De Q No Sea Eso! Q Crees Q Pueda Ser El Problema?
08/9/2013 11:11AM
buenos días amigo la presión adecuada es entre 65 y 70 libras en refrigerante r22 dependiendo el amperaje que te indique el tu equipo. la tubería de cobre debe de estar aislada con armaflex, otra cosa checar si el motor ventilador de la condensadora y evapordora están trabajando adecuadamente. checa ess detalles y comenta gracias espero y te ayude mi comentario a solucionar el problema saludos
08/9/2013 03:32PM
hola.te deve faltar gas o tendri q aver enfriado ,solo q el equipo sea muy chico para el amviente.saludos desde uruguay
08/9/2013 03:37PM
antarg78 escribió:buenos días amigo la presión adecuada es entre 65 y 70 libras en refrigerante r22 dependiendo el amperaje que te indique el tu equipo. la tubería de cobre debe de estar aislada con armaflex, otra cosa checar si el motor ventilador de la condensadora y evapordora están trabajando adecuadamente. checa ess detalles y comenta gracias espero y te ayude mi comentario a solucionar el problema saludos


Xq Las Tuberias Deven Estar Aislada Con Armaflex? Cuando Instalaron El Equipo Solo Lo Aislaron Hasta Un Parte Como Te Muestro En La imagen!

08/9/2013 08:15PM
asi esta bien entonces checa que el motor ventilador este trabajando correctamente de la evaporadora y la condensadora porque puede ser uno de los capacitores que alla perdido microfaradios chécalo y comentas y aplicale la carga adecuada al equipo ok gracias y buena tarde
08/9/2013 08:45PM
antarg78 escribió:asi esta bien entonces checa que el motor ventilador este trabajando correctamente de la evaporadora y la condensadora porque puede ser uno de los capacitores que alla perdido microfaradios chécalo y comentas y aplicale la carga adecuada al equipo ok gracias y buena tarde



El Capacitar Esta Nuevo, Tiene El Amperaje adecuado El Aire! Lo Unico que les puedo decir es q el tecnico cambio los Sensores El De Poso Y El Temperatura Pensado que esa era la falla, Les Puso Unos De menos resistencia de 4k y los originales son de 5k, Dijo Que no importaba eso que era casi lo mismo.
08/9/2013 09:20PM
mmmm entoces si no es esa la falla que le ponga los originales ya que yo como técnico no lo ago de cambiar algo asi porque si e valido pero no lo correcto. mmmm cuanto tiempo tiene que le dieron el mantto. y como se lo dieron. desmontaron la evaporadora? gracias
08/9/2013 09:25PM
antarg78 escribió:mmmm entoces si no es esa la falla que le ponga los originales ya que yo como técnico no lo ago de cambiar algo asi porque si e valido pero no lo correcto. mmmm cuanto tiempo tiene que le dieron el mantto. y como se lo dieron. desmontaron la evaporadora? gracias


El mantienimiento Tiene Semanas, No Desmontaron la Evaporadora Solo Quitaron La Carcasa Y La Lavaron Con desegrasantes Y Limpia Serpentines. Igual Con La Condesadora!
08/9/2013 09:31PM
un mantto correcto es desmontar la evaporadora ya que en la parte interna de la evaporadora le queda suciedad. y en la turbina. lo adecuado y lo correcto es desarmar todo y limpiar con la karcher asi todo estará limpio además los limpiadores son buenos pero recuerda que son acidos y si no lavas bien te puede ocacionar deteriro en tu equipo bueno yo asi doy los manttos y asta se me hace mas rápido y mejor calidad y garantía de trabajo gracias y buena tarde
08/9/2013 10:21PM
hola.mira lo mejor seria q le agas un buen vacio y la carga adecuada ojo .. mira la precion depende de la temperatura q aga en el ambiente.o mira cuanto lleba de gas q te indica en la unidad exterior y pesalo.. ojo q si te pasas de gas no enfria bien..poniendo en marcha el caño de retorno de estar frio y la condensadora despedir calor
¿Sabes la respuesta?Responder