Registrarse Gratis

¡Únase para Aprender y Compartir!

FAlla en un mini split modelo GFl202CC carrier

16/12/2008 05:09PM
Al encender el equipo comienza a trabajar pero despues de 2 o tre minutos se apaga el evaporador y enciende un led naranja que que indica IMPED y parpadea junto con el led verde que indica COMP.
cual puede ser el problema?? donde puedo conseguir un manual tecnico de operacion
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
16/12/2008 06:44PM
hola que tal,bueno mira por el codigo de luces parpadeando de impedancia y compresor esta marcando falla en el sensor de cañeria de evaporador,esto puede ser por causa de falta de gas deberias tomar las presiones de trabajo y si esto esta bien deberias probar el sensor de evaporador,bueno anda mirando,un saludo,jorge de casclima..............recorda desde tu cuenta valorar la respuesta
casclima 1418
ASISTIÓ A LA SOLUCIÓN
18/12/2008 06:00PM
Ya cambie los dos sensores, las preiones de trabajo estn corectas, cambie el display del evaporador, y el rpobloema continua. comienza a trabajar el equipo y en cuanto entra el compresor, 2,3 minutos mer marca falla ... Podria tener algun problema interno el compresor???
18/12/2008 06:17PM
hola,bueno mira seria importante tomar el consumo con el equipo funcionando y cotejalo con los datos de la chapa identificatoria y tambien ver si el ventilador exterior funciona bien,si todo esto estubiera bien ya podrias tener problema de placa,tambien me gustaria saber porque cambiastes los sensores y los que pusistes que resistencia tienen en ohms. tambien que valores tenian los que sacastes,espero tu respuesta,un saludo,jorge de casclima.............
casclima 1418
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta