Registrarse Gratis

¡Únase para Aprender y Compartir!

motor del split de 2500 fr arranca y se para

27/12/2013 10:32AM
Buenos días queridos amigos.
estoy teniendo inconvenientes con un split de 2500 fr. que cunado se lo pone en marcha arranca normalmente por unos 5 minutos luego se para el compresor y la line a de lata y el compresor se calienta, por este síntoma calculo que se para por el protector térmico, también lo que observe es que la presión de gas en servicio no baja a menos de 85 psi,le saque un poco de gas y volví a arrancar el compresor pero sigue con el mismo síntoma y la presión no baja a menos de lo que ya mencione a pesar de que le saque gas pensando que el problema era exceso de gas, también le reemplace los capasitores del compresor de 32 micros y del ventilador de 1 micro. la unidad interior sigue funcionando tanto el suimg y el ventilador.
puede ser que sacando todo el gas, hacer un barrido en el circuito y cargando gas nuevamente solucionare el problema ?
desde ya muy agradecido a quien me pueda ayudar con este problema.


Sdos
daniel
¿Sabes la respuesta?Responder
27/12/2013 10:35AM
Capo, deja de tirar refrigerante...si para el compresor no es por el gas!, decis que se calienta..que anda 5 min...controlaste el voltaje de la casa? con menos de 190v no anda y hace lo que decis! fijate eso antes de tirar refrigerante!
27/12/2013 10:54AM
sergio:
si controle la tensión que llega al equipo y es de 220 v
27/12/2013 10:56AM
mmmm mierda! jajaja te fijaste el consumo? , en todo caso para ver el consumo sacale dos minutos el PT asi no te corta!
27/12/2013 11:00AM
no el consumo no le controle porque no da tiempo y no le saque el protector porque el compresor calienta rápido y puedo quemarlo y seria mayor el problema.
lo que si note es que cuando el compresor arranca la linea de alta tiende a querer enfriarse un poco , pero cuando para se calienta rápidamente. y como comente la presión del gas cuando arranca baja a hasta 85 psi y ahí corta el compresor
27/12/2013 11:18AM
mmmm esta complicado asi! bueno, el refrigerante esta oscuro? el olor? algo mas que pueda dar algun dato?
27/12/2013 11:28AM
no el refrigerante no esta oscuro ni tiene ningún olor raro. lo que si cuando le saque un poco de gas salio mucho aceite.
27/12/2013 12:02PM
dannymz escribió:no el refrigerante no esta oscuro ni tiene ningún olor raro. lo que si cuando le saque un poco de gas salio mucho aceite.

te fijaste que las conexciones esten bien, revisa si no tenes algun caño extrangulado.
almi2013 122
27/12/2013 12:05PM
estimado si controle los caños y conexiones están bien
¿Sabes la respuesta?Responder