Registrarse Gratis

¡Únase para Aprender y Compartir!

SABER CUANTOS PSI DEBE MARCAR UN MINISPLIT SAMSUNG DE 24000

26/11/2013 09:58PM
QUIERO RECARGAR MINISPLIT DE 24 000 BTU LO ARRANCO, ESPERO UN RATO VERIFICO LOS PSI EN ESCALA DE R22 Y ME DA 50 PSI ME DICEN QUE DEBEN SER 60 PSI: LO QUE SUCEDE ES QUE LE METO GAS, EL VENTILADOR DE LA CONDENSADORA (EQUIPO DE AFUERA) SE APAGA Y EL COMPRESOR SIGUE TRABAJANDO Y LA AGUJA SUBE HASTA 70 DE NUEVO ENTRA EL VENTILADOR Y ASI BAJA HASTA 50 PSI QUIERO SABER SI LE FALTA GAS Y SI ES NORMAL QUE SE APAGUE EL VENTILADOR DE LA UNIDAD EXTERIOR Y QUE SUBA HASTA 70. O BIEN, CUANDO SE QUE TIENE LA CARGA CORRECTA, ¿CUANDO TIENE EL VENTILADOR ENCENDID0O? O ¿CUANDO ESTA APAGADO Y SOLO EL COMPRESOR ANDANDO? ESPEROP HABERME EXPLICADO Y DE ANTEMANO AGRADEZCO LAS RESPUESTAS SALUDOS
¿Sabes la respuesta?Responder
26/11/2013 10:11PM
JORJE BUENAS NOCHES
La precion del r 22 es de 60 para aires acondicionados si el compresor trabaja, cuando se apaga el ventilador el compresor por sobre calentamiento se sube y se apaga al rato ,esto puede dañar el compresor. Revisa el motor del ventilador ,esta mal pues tanto el compresor como el ventilador comparten las lineas de alimentación y de ser por voltaje se apagarían ambos revisa cableado del ventilador y el capacitor
valora y comunica.
ASISTIÓ A LA SOLUCIÓN
26/11/2013 10:16PM
Capo; la presion varia segun la temperatura exterior, a menor temp menor presion y a mayor temp. mayor presion...eje en un dia como el de hoy el equipo te va a trabajar entre 50 y 55 psi, puede que te ayas pasado de carga o que tengas alguna obstruccion en el alguna parte del Circuito....Mucha suerte.....!!!
ASISTIÓ A LA SOLUCIÓN
27/11/2013 12:05AM
tu instalastes el equipo?? puedes tener mal colocados los cables de interconexion de evaporadora a condensadora, tambien puedes tener sobre carga de refrigerante.valora la ayuda
ASISTIÓ A LA SOLUCIÓN
27/11/2013 01:25PM
camilo arturo carrizosa escribió:JORJE BUENAS NOCHES
La precion del r 22 es de 60 para aires acondicionados si el compresor trabaja, cuando se apaga el ventilador el compresor por sobre calentamiento se sube y se apaga al rato ,esto puede dañar el compresor. Revisa el motor del ventilador ,esta mal pues tanto el compresor como el ventilador comparten las lineas de alimentación y de ser por voltaje se apagarían ambos revisa cableado del ventilador y el capacitor
valora y comunica.


El cableado esta bien de hecho no me equivoque en ponerlos pues vienen marcados en las terminales con sus letras jejejej, las dos fases o alimentación las conecte a N Y L pues trabaja a 220 volts y la interconexion entre el equipo exterior quedo igual conectado con el interior N1 con N1, L1 con L1 , 1,2,3 con 1,2,3, ahora cuando digo que el ventilador se apaga es: cuando lo instale la presion me daba 35 después de trabajar un rato y no cambiar la presión supuse que le faltaba gas, conecte los manómetros purgue la manguera que va de la botella de gas al manometro del lado del manometro y de ahí cargue gas hasta que la presión con el ventilador y el compresor trabajando me llegaron a 50, todo iba bien pero de repente note el paro del ventilador por un momento, y la presión empezó a subir hasta llegar a 70 y de ahí de nuevo cayó hasta 50 y el ventilador comenzó a andar de nuevo y así estuvo un rato con ambos a 50 y despues nuevamente ventilador cortó y compresor siguió andando hasta llegar a 70 bajo de nuevo a 50 y entro ventilador de nuevo y asi sucesivamente, ¿es normal? . No quise seguir cargando gas por que no se si lo correcto es los 70 que me marca con el ventilador apagado y compresor andando en ese lapso aprox. entre 6 y 8 segundos en que vuelve a caer la presión y ambos trabajan, o lo correcto son los 50 que me marca con ambos andando o necesito ponerle mas gas, con el compresor andando solo durante esos 8 seg, me marca hasta 12 amps y cuando cae y ambos andan me da de 8.3 a 9.2 la placa dice que el consumo son 11 amps,cabe aclarar que cuando lo desmontaron segun le recuperaron todo el gas, tenia 1 año si encenderse yo le hice vacío por espacio de 30 mins la aguja no subió nunca de cero después del vacío y pues creo que hasta ahi hice bien las cosas saludos y gracias por el tiempo
27/11/2013 02:29PM
hola jorge, lo que no entendi es LA AGUJA NO SUBIO NUNCA DE CERO DESPUES DEL VACIO
ASISTIÓ A LA SOLUCIÓN
27/11/2013 03:29PM
figueroa carlostecnico escribió:hola jorge, lo que no entendi es LA AGUJA NO SUBIO NUNCA DE CERO DESPUES DEL VACIO




si es decir se supone que cuando el vacío es correcto la aguja de manómetro debe estar debajo de cero es decir en -1 -10 -20 etc , si la aguja tiene perdida o es decir sube hacia la escala positiva del manómetro hacia no se 30 psi 20 psi etc entonces no hay vacío¿verdad? a eso me referería con lo de la aguja no subio de cero, no se si este bien hecha mi observación o si si hice bien lo del vacio? pero bueno eso es lo que me sucede y no se si estara bien la carga de gas o le falta o lo que comente arriba
27/11/2013 05:06PM
JORGE:
La presion manometrica cambia en todas las regiones, de acuerdo a la altura con respecto al nivel del mar.
Al nivel del mar la presion es mayor que en cualquier páramo; en tu región existe una presion manometrica para esa región y debes calibrar el manómetro a 0 en donde comienza la escala en color negro
Cuando la aguja baja a la escala verde de o a 30 se dice que ay vació y cuando sube de cero a 120 que existe carga y esta va hasta la presion que se requiere de acuerdo al refrigerante.
en tu caso hasta donde subió la aguja?
Si solo se rompió el vacío y no subió mas, tenes una fuga o falto refrigerante
No podemos pensar en daño del compresor si se realizo el vació pues es indicador de que el compresor si compreciona.
Revisa
ASISTIÓ A LA SOLUCIÓN
27/11/2013 05:10PM
No es normal que el ventilador se apague durante el poseso de carga y siga funcionando el compresor, al contrario si tenes un problema durante la carga lo lógico es que se apague el compresor y el ventilador siga ,salvo cundo la maneja dora corte el circuito por alguna razon
ASISTIÓ A LA SOLUCIÓN
27/11/2013 08:16PM
camilo arturo carrizosa escribió:No es normal que el ventilador se apague durante el poseso de carga y siga funcionando el compresor, al contrario si tenes un problema durante la carga lo lógico es que se apague el compresor y el ventilador siga ,salvo cundo la maneja dora corte el circuito por alguna razon


Hola camilo yo de nuevo, ahora salio peor la cosa creo que ahora si estoy metido en un lío pero en fin me queda de experiencia, resulta que la linea de baja es decir la de la tubería gruesa ahora se congelo bastante y al querer desconectar la manguera del manómetro del igual manera se congelo y se pego y no la pude desconectar y se le salio todo el gas por ahí por la valvula que tiene la toma de baja hasta me queme los dedos del frio es un gas de color blanco creo que ahora si la regué, no me duele que se pierda el gas pues se puede comprar de nuevo pero si me duele el daño que causa a la atmósfera una disculpa a todos lo siento, pero me queda de experiencia, ahora la pregunta es que puedo hacer? ya se rompió el ministran?? se le salio también el aceite? o solo debo llamar al técnico para que ahora si el lo recargue, tiene solución mi problema
27/11/2013 10:07PM
Jorge: ese es el costo de la experiencia, pero si se puede solucionar solo que lo debe hacer una persona con la practica que se requiere pero bueno lo intento ponga atenciÓn al tÉcnico y si quiere aprender mas yoreparo.com tiene cursos que puedes tomar desde casa exitos valora y comunica
ASISTIÓ A LA SOLUCIÓN
28/11/2013 01:07AM
jorge lo que no tiene solucion es la contaminacion que si vamos al caso no fue intencional y tampoco la quemadura con frio que sufriste.
se congelo la baja por exceso de gas o por falta de funcionamiento del ventilador interior (evaporadora)
no es normal que deje de funcionar el ventilador mientras sigue el compresor funcionando. posiblemente debas cambiar el capacitor.
que el compresor se vaya a consumo alto es mala señal y daña el equipo, se recalienta, con eso tb el aceite y sabemos que no es bueno.
para la proxima, no intentes sacar el servicio si se te congela la baja, apaga el equipo, que descongele, volve a encender y ahi antes que empiece a congelar la sacas. USA GUANTES CUANDO ESTES HACIENDO UN SERVICIO DE CARGA.
las quemaduras por frio pueden ser igual o peores que con fuego.
saludos......no olvides valorar nuestras respuestas ya que implican nuestro tiempo
fjnobre 46
ASISTIÓ A LA SOLUCIÓN
28/11/2013 01:36PM
fjnobre escribió:jorge lo que no tiene solucion es la contaminacion que si vamos al caso no fue intencional y tampoco la quemadura con frio que sufriste.
se congelo la baja por exceso de gas o por falta de funcionamiento del ventilador interior (evaporadora)
no es normal que deje de funcionar el ventilador mientras sigue el compresor funcionando. posiblemente debas cambiar el capacitor.
que el compresor se vaya a consumo alto es mala señal y daña el equipo, se recalienta, con eso tb el aceite y sabemos que no es bueno.
para la proxima, no intentes sacar el servicio si se te congela la baja, apaga el equipo, que descongele, volve a encender y ahi antes que empiece a congelar la sacas. USA GUANTES CUANDO ESTES HACIENDO UN SERVICIO DE CARGA.
las quemaduras por frio pueden ser igual o peores que con fuego.
saludos......no olvides valorar nuestras respuestas ya que implican nuestro tiempo


Si te agradezco el comentario, y si, no fue intencional pero bueno eso no evita que me sienta mal pues en realidad tengo ideología ecologista pero bueno me queda de experiencia como dije y si la próxima se llegara a suceder deberé esperar a que se descongele, por lo de mas pues el ventilador trabajó pero a marcha digamos que lenta giraba despacio entonces note que se congelaba cambiare el capacitor y lo comentare con el técnico saludos.
28/11/2013 09:16PM
buenas la causa de que un ventilador se pare y el compresor siga en funcionamiento es que el capacitor del ventilador este deficiente y el térmico interno del motor se dispare por calentamiento suerte
ASISTIÓ A LA SOLUCIÓN
¿Sabes la respuesta?Responder