Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Calefon Orbis 312e se apaga

11/11/2012 09:39AM
Hola, el problema que tengo es el siguiente, el calefon enciende perfectamente (bueno, no perfectamente, despues de un rato de maña), el piloto queda encendido por tiempo indefinido siempre y cuando no haga mas nada. Al cambiar la corredera de posicion y abrir el agua, los quemadores encienden, y al cabo de unos segundos (un minuto cuando mucho) se escucha un "click" y se apaga todo (piloto incluido).
Descarto que pueda ser un problema con la termocupula porque, como dije antes, si lo dejo en piloto queda ahi indefinidamente. He probado tambien de ver que la evacuacion de gases sea buena (con humo) y no creo que ese sea el problema (la evacuacion es impecable).
¿Alguna sugerencia?
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
14/11/2012 11:32PM
el modelo 312E es de varios años antes de q se implementara el sensor de monoxido o de temperatura por eso no esta en tu calefon
fijate si al prender el quemador el piloto se achica y si le sigue dando llama a la termocupla
si se achica mucho al cabo de unos segundos se enfria la termo y se apaga por lo general es un problema de presion de gas insuficiente para que funcione ql quemador a pleno y le roba el gas al piloto asiendo que se achique. sino es asi fijate la llama piloto que se mantenga ciempre junto a la termocupla para mantener la temperatura de la misma. suerte
SOLUCIÓN
11/11/2012 10:09AM
es de tiro natural? , si es asi mira el bs te esta bloqueando limpialo y sino cambialo
hchg 99
12/11/2012 07:12PM
Hola 04211881 El problema por el que se te apaga el calefon es por el sensor de monóxido, si puedes encender el piloto y este solo no se apaga, no tiene problema la válvula de seguridad, pero cuando funciona el mechero se apaga es por el sensor, una prueba que puedes hacer es sacar el tornillo que aguanta el sensor (hay dos censores el que te digo es el que está mas alto) Bájalo y enciende, déjalo colgando, si no se apaga esto te dará la pauta que el problema esta allí. Si es ese el problema debes bajarlo por lo menos 15 cm. para que en caso extremo siga censando pero que no se apague por un pequeño retroceso, Si no es esto, coloca de nuevo el censor en el lugar original y comenta para que podamos seguir colaborando en la solución. Suerte.
aribenjo 1899
14/11/2012 07:59PM
Es de tiro natural, lo he limpiado hasta por donde no mira la suegra y he buscado durante un par de dias ya y no logro encontrar nada similar a un sensor de monoxido de carobono, he asumido que, o no tiene, o esta muy bien escondido.
14/11/2012 08:02PM
arriba en la campana sigue los cables se llama bs o antirreboco
hchg 99
14/11/2012 08:14PM
Revise de nuevo, no he encontrado cables en ningun lado, busco algo similar a esto imagino:

http://img26.imageshack.us/img26/4968/sensormonxido.jpg
http://img14.imageshack.us/img14/725/termostato.jpg
http://distribuidorahorse.com.ar/wp-content/uploads/2012/01/78-G003756-5.jpg

pero la verdad es que sencillamente no esta.
14/11/2012 08:27PM
si eso pero si no esta corres el riesgo de sobretemperatura en la salida de los humos y corres el riesgo de intosicacion por monoxido de carbono al no cortar la caldera por reboco o sobretemperatura
hchg 99
14/11/2012 08:43PM
Mayor motivo por el cual deberia estar calculo, evidentemente los controles que realizan los inspectores no son precisamente exhaustivos en cuanto a estos artefactos. Mas alla de eso, el problema entonces pasa por otro lado y, honestamente, ya no puedo imaginarme que puede ser lo que este causandolo.
15/11/2012 12:26PM
Efectivamente, al prender los quemadores note que la llama del piloto disminuia (aunque no mucho) asi que probe de reacomodar la termocupula para que los quemadores le den de un lado y el piloto del otro (de esa forma cuando el calefon esta andando, aunque la llama del piloto se achique la llama del otro lado la mantiene caliente). Por ahora parece estar funcionando correctamente, muchas gracias.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta