Registrarse Gratis

¡Únase para Aprender y Compartir!

Calefon Orbis a Botonera - Mod: 312 - Mucho Ruido

14/6/2011 09:13AM
Hola a todos, desde hace tiempo que sigo esta comunidad y me sacaron de varios problemas en varias oportunidades... pero esta vez no encontre algo relacionado en el foro asi que lo voy a preguntar.
Tengo un Calefon Orbis (botonera) Mod: 312, parece ser antiguo y el problema que presenta es que en valores altos (lease botones 3 / 4) el calefon empieza a hacer un ruido extraño en su interior... como una pava. Esto no sucede con los valores bajos (botones 1 / 2), el diafragma lo cambie hace no mas de 2 meses asi que no creo que sea el problema, el mechero prende, no hay problemas con el gas o de presion de agua en el departamento, pero ese ruido que hace el calefon me da la impresion que en cualquier momento explota, jajaja.

Bueno, espero puedan ayudarme si necesitan datos extras por favor avisen!
Muchas gracias a todos.
¿Sabes la respuesta?Responder
21/6/2011 02:49AM
Hola kornolio,mira yo tengo el mismo calefon que lo compre usado en MLIBRE,a mediado del año pasado,con camisa nueva,radiador,mecheros etc.y en realidad esta nuevo pero nunca calento lo que tenia que calentar,lo tenes que poner en punto 4 para poderte bañar,en otras palabras no calienta un pomo la instalacion de las cañerias son nuevas con acua sistem de 3/4 que las hice yo con reduccion a 1/2,el tema es que empeso hace 2 dias a no cortar cuando cerras la canilla,me paso 2 veces,que por suerte lo pude apagar a tiempo cerrando la llave de gas.Despues de ese recalentamiento empezo a silbar muy suave como si fuera una paba que esta por hervir y unicamente lo hace cuando lo pones al maximo osea en punto 4 solamente,yo pienso que puede ser el radiador un poco tapado en su interior,dedusco esto porque a las pabas cuando se les pega un poco de sarro hacen el mismo ruido (silban),otra cosa no se que decirte,bueno espero que lo puedas solucionar,te mando un saludo.Luis
22/6/2011 07:08PM
Hola,kornolio y luis
Si el calefon es viejo,pero fiel,si el calefon esta limpio y funciona bien.,PILOTO,DIAFRAGMA,QUEMADORES.EL ruido que produce no debe preocuparte ya que este modelo al igual que el de corredera tienen la llama muy alta y esto produce que hierva el agua en partes del circuito este sonido va mermando a medida que junta sarro.
Ahora hola luis el calefon no corta cuando sserras la canilla es por el diafragma cambialo y lubrica la aguja del platillo,tambien te convendria mirar el difusor y los cañitos.*ESTE CALEFON SE CARACTERISA POR TENER UNA LLAMA DE 8cm a 9cm EN EL QHEMADOR (mecheros).me llama la atencion que no caliente.tal vez el equipo no esta bien o hay mucha precion de agua.FUNCIONA BIEN ENTRE LOS 11L x minuto y los 16L X MINT. (-HIERVE Y +NO CALIENTA)
ESPERO HABER SIDO UTIL
SALUDOS Y SUERTE
23/6/2011 10:49PM
Hola Juan,mira el modelo es el orbis 3151 01 gas natural es de 14 litros,el que lleva 8 mecheros,lo compre usado pero esta joya tiene radiador y camisa nuevos,comprove que no este tapado el radiador y no esta tapado para nada,vos soplas por el caño y pasa el aire como nada,el problema es que desde que lo instale nunca calento como debiera,ya que para poder bañarte lo tenes que poner en punto 4 porque en punto 3 el agua sale un poco mas que tibia y encima no corta cuando cerras la canilla.Te cuento lo que le hice,yo soy tecnico electronico,no soy experto en el tema pero siempre me di maña para arreglar todo,bueno te cuento,le corte la camisa todo lo que se pudo y lo baje unos 15cm,para que la llama le de mas directo,ahora el radiador se encuentra a escasos 22cm de la llama,que pasa ahora si calienta en punto 3,pero pasa que en mi barrio hay mucha presion de agua,tube que serrar mas de la mitad la llave de paso,porque el agua pasa tan rapido que no le da tiempo a calentarse,consulte a una vecina mia que tiene el nuevo modelo de orbis,no se el modelo (es el que biene con ensendido piezoelectrico),bueno ella lo tiene en punto 2 con buena presion de agua y te puedo asegurar que te quemas la mano,y vos decis "no puede ser",porque el mio no calienta? y tiene mas llama que el de mi vecina?,me tiene podrido ya!! otra cosa es que no corta al toque cuando serras la canilla,tarda 3 segundos y ya le cambie el diafragma,mientras que el de mi vecina corta al toque,no tarda ni un segundo,bueno esta fue mi historia,para el que sepa por favor avice!!!,un saludo a todos.Luis
24/6/2011 06:11AM
HOLA,eltorw380
NOTO que has perdido la pasiencia,pero no pierdas la cordura,yo ablaba del **orbis a botonera 312** y no del 3151 01.SON SIMILARES PERO NO IGUALES.
Uno tiene un barral donde ban 6 picos o inyectores que se conectan a 6 quemadores que abarcan en forma uniforme el serpentin a lo largo y ancho con llamas de 3cm aprox. hasta 9cm.
jamas dije no puede ser, SITO :
**.me llama la atencion que no caliente.tal vez el equipo no esta bien o hay mucha precion de agua.FUNCIONA BIEN ENTRE LOS 11L x minuto y los 16L X MINT. (-HIERVE Y +NO CALIENTA) *
ESPERO NO TE MOLESTES. me gustaria saber si es el de los mecheros tipo salerito.El difusor de este es el mas chico de todos los orbis que conozco aparte de la flecha que indica el ingreso de agua con la inscripcion orbis tiene una protuberancia triangular,lleva el diafragma chico.si es este modelo no funciona bien por falta de Kcal/hr.
saludos y suerte
26/6/2011 03:17PM
Hola Juan,mira el de 6 quemadores no lo conocia,yo tengo el de 8 quemadores y tiene una espectacular llama,pero calienta mas o menos bien,cerrandole un poco bastante la llave de paso de agua y lo tengo en punto 3 cuando el de mi vecina que tiene casi la misma presion de agua que yo lo tiene en punto 1y vos ves la llama que es baja y calienta como el mio con la gran diferencia que el mio esta en punto 3,ojo el de mi vecina es otro modelo es el que viene con piezoelectrico,que no tiene nada que ver con la temperatura,solo es el encendido,le pude ver que el de ella tambien tiene 8 mecheros pero no pude ver nada mas,lo que yo pienso es que a lo mejor el nuevo orbis talves tenga mas caños que pacen por el radiador y de esa forma el agua permanece por mas tiempo sobre la llama,en el mio solo pasan 3 caños por el radiador,lo ultimo que me queda por hacer es llamar a oebis y pedir un ascesoramiento al respecto,para saber cual puede ser el problema.Bueno les mando un saludo y cuando lo solucione les cuento.
26/6/2011 07:28PM


Buenas tardes. No tengo la respuesta para kornolio .Pero como el post esta bastante fresco aprovecho para hacer una pregunta respecto a este calefón.

Yo tengo el Orbis 312E para gas natural, el que tiene la selectora de temperatura con corredera. Funciona perfecto!

MI INQUIETUD ES LA SIGUIENTE:
En la parte inferior del mechero encuentro dos orificios, estos se ubican en el cuerpo del mechero muy próximos a la selectora; también tiene un “resorte” que envuelve el cuerpo y cubre estos orificios. Por aquí sale gas cuando el mechero esta encendido (es decir, casi todo el tiempo) y cuando acerco un encendedor produce una llama constante. Esto me resulta algo que NO TIENE LOGICA, ¿¿¿porque necesito que arroje gas al ambiente si no lo voy a quemar???

Estoy pensando en tapar estos orificios para no enviciar el aire del lugar. Cuando tapo estos orificios con los dedos NO hay anormalidades en el funcionamiento, es mas, obtengo mejor llama en el extremo del mechero.

Aguardo que alguien tenga la respuesta a mi duda. Agradezco a todos el tiempo que me brindan.
TLPVI 1
26/6/2011 11:34PM
HOLA,atodos
eltorow380 :disculpa no conozco este modelo.ME GUSTARIA SABER si tiene diafragma chico y que formato tienen los quemadores.una fotito seria ideal,si quieres o puedes.
me olvidaba revisaste el difusor y los cañitos.
saludos y suerte
TLPVI: el mechero al que te refiers sera el PILOTO.noto en la imagen que la llama del piloto es grande y sobresale de la camisa del serpentin.
TE recomiendo cambies el pico o inyector del piloto,sierras la llave de gas,luego levantas el resorte q cubre los orificios aflojas y retiras el mechero en su interior esta el inyector cambialo por uno nuevo(el que tienes esta grande)Vuevelo armar y regulas la llama con el resorte(entra + o - aire)
La llama debe ser chica y de color azul,debe estar cituada encima de los quemadores y dentro de la camisa del serpentin.
ESPERO AVERTE SIDO UTIL. SUERTE
26/6/2011 11:47PM
Excelente tu explicación, estaré desarmándolo y cambiándolo el día de mañana.

La verdad desconocía cual era la función del resorte del piloto.

Te aclaro que la imagen es de otro post del foro; solo la coloque en carácter ilustrativo ya que es igual a mi calefón.

Una consulta mas, debe salir gas por los orificios inferiores del piloto?? O cuando cambie el inyector se solucionara el “problema”?? Aguardo tu respuesta.

Gracias por tu atención.


juan m moreno escribió:HOLA,atodos
eltorow380 :disculpa no conozco este modelo.ME GUSTARIA SABER si tiene diafragma chico y que formato tienen los quemadores.una fotito seria ideal,si quieres o puedes.
me olvidaba revisaste el difusor y los cañitos.
saludos y suerte
TLPVI: el mechero al que te refiers sera el PILOTO.noto en la imagen que la llama del piloto es grande y sobresale de la camisa del serpentin.
TE recomiendo cambies el pico o inyector del piloto,sierras la llave de gas,luego levantas el resorte q cubre los orificios aflojas y retiras el mechero en su interior esta el inyector cambialo por uno nuevo(el que tienes esta grande)Vuevelo armar y regulas la llama con el resorte(entra + o - aire)
La llama debe ser chica y de color azul,debe estar cituada encima de los quemadores y dentro de la camisa del serpentin.
ESPERO AVERTE SIDO UTIL. SUERTE
TLPVI 1
28/6/2011 11:34PM
Hola Juan,mira le saque 6 fotos joya se ve todo,no es el modelo que esta en la foto de TLPVI que tiene 6 mecheros,el mio tiene 8 pero estoy seguro que el de TLPVI calienta mejor que el mio,bueno no puedo subirte las fotos porque YO REPARO tiene suspendida momentaneamente la subida de archivos,pero cuando resuelvan el problema las comparto con todos Utdes.Asi lo debatimos,quien te dice capas que le sacamos el negocio a ORBIS y nos ponemos a fabricar calefones!!! ja,ja!!,pero que funcionen!!!yo me encargo de la parte electronica!!.Bueno un saludo a todos!!.Luis
29/6/2011 02:04AM
HOLA,eltorow380
LUIS hoy tuve reparan de un orbis 315E,DE 13.5 Lit.de 8 quemadores a botonera.le realice una limpiza profunda con cambio de diafragma engrace,pintura sopleteo de inyectore,retenes ,etc.
cuando lo entregue,lo instale,el dueño contento parece nuevo enciende apenas abrimos las canillas o ducha que buena precion....PERO PODRIA HACER QUE CALIENTE MAS POR QUE POCISION 4 EL AGUA ESTA TIBIA.
Tengo un censor de temperatura digital el agua de entrada al calefon(tanque de reserva) era de 4ºsobre cero.ala salida del calef. Ag.caliente 24º,25ºsobre cero.Serrando la llave de alimentacion un poco aumento 3º osea seguia siendo tibia.LEO LA CHAPA DEL FRBRICANTE CON LOS DETALLES TECNICOS DONDE MENCIONA QUE APORTA 20ºC.al agua y no mienten.estoy trabajando para aumentarle 15ºsi lo logr te aviso.valoren las respuestas.
TLPVI:pence que la foto era tuya fijate limpiando el inyector y soplando con fuerza el tubo del piloto para quitar cualquier residuo,NO DEBE SALIR GAS POR LOS ORIFICIOS INFERIORES ,DEBE ENTRAR AIRE. suerte y saludos.valorar respuesta.
29/6/2011 11:55PM
Hola Juan,mira yo creo que este modelo de calefon calienta a esa temperatura(por defecto),ya es asi,te acordas cuando te conte de los calefones de mis vecinas?,bueno uno era el que trae piezielectrico que estaba funcionando en punto 1 y calentaba como la ostia yo creo que no lo podes poner en 2 porque ya seria demaciado caliente,ni hablar en punto 3,te quemas!!.Ese es uno,el de mi otra vecina es el mismo que tengo yo y estaba funcionando en punto 3 y tal cual como decis vos,la temperatura del agua llegaria a unos 30º un poco mas de lo que desis vos(ojo es un estimativo)resumiendo ,este ultimo calienta casi como el mio,la diferencia es que al mio le baje el conjunto camisa,radiador(no te olvides),por eso calienta un poco mas que eloriginal,hasta te diria que con esta reforma que le hice hasta el piloto calienta el agua sin estar encendido,no es algo normal que esto sea asi ya que te podes imaginar que si al calefon no lo utilizas por que se yo! 4 dias ponele,calculo que en todo ese tiempo el agua se evaporaria hasta quedar el radiador seco y se me terminaria destruyendo,esto va a modo de sugerencia,osea yo lo hice porque es mio,pero no lo recomiendo hacer,porque aparte de eso lo que le pude sacar valor de temperatura es muy poca diferencia y no se justifica,otra cosa,si lo pongo en punto 4 con la llave de paso a media cerrar como lo tengo actualmente funcionando pero en punto 3,si lo pongo en 4 ya el agua erviria en concecuencia tendria que abrir mas la llave de paso,conclucioneste modelo de calefon ya es asi y no se le puede sacar mas jugo,abria que diseñar otro tipo de radiador en el cual en vez de que pasen 3 caños por el pasaran 6 caños en toces se podria usar en punto 1 0 2 y con un buen caudal de agua y calentaria barbaro.Cuando resuelvan el problema de subida de archivos ,les subo las fotos.Un saludo .Luis
30/6/2011 12:04PM
Juan Moreno: Nuevamente... Excelente tu explicación.

Hice lo que me aconsejaste:
1.- retire el mechero.
2.- lo limpie por dentro con un cable acerado al que le "desmeche" un extremo para que raspe el interior del conducto.
3.- limpie el orificio del inyector con un "hilo" de cable coaxil, ya que estaba tapado por algo que parecían cenizas.

Resultado:
1) Una llama tipo soplete
2) Lo mejor de todo NO SALE GAS POR LOS ORIFICIOS INFERIORES E INGRESA EL AIRE POR ELLOS.

Aguardo tu respuesta para saber si la llama tipo soplete es lo correcto.

Muchas gracias por todo el asesoramiento!!
Ya te estoy calificando con la mejor nota!!

Adjunto fotos.






juan m moreno escribió:
TLPVI:pence que la foto era tuya fijate limpiando el inyector y soplando con fuerza el tubo del piloto para quitar cualquier residuo,NO DEBE SALIR GAS POR LOS ORIFICIOS INFERIORES ,DEBE ENTRAR AIRE. suerte y saludos.valorar respuesta.
TLPVI 1
30/6/2011 06:49PM
HOLA,TLPVI
Te quedo perfecto.del 1 al 10 tenes 9.99
02/7/2011 01:29AM
Hola Juan perfecta la llama:Aca les dejo los link de megaupload:son 6 fotos,no se si esta bien echo,nunca subi ningun archivo por ningun servidor,realmente no se como se hace,si esta mal echo avicen y expliquen como hacerlo por megaupload.Con respecto a la calificacion de respuestas,tampoco se como se hace ni para que sirve,expiquenme,recuerden que soy nuevo en yo reparo y todavia no le agarre la mano!!!

http://www.megaupload.com/?d=XXK2HURQ

http://www.megaupload.com/?d=5YB02JNR

http://www.megaupload.com/?d=45D9KFUI

http://www.megaupload.com/?d=1QAZ72NU

http://www.megaupload.com/?d=Y0CKAFX8

http://www.megaupload.com/?d=ACFGZDLJ[img][/img]
06/12/2012 09:50PM
Buenas noches. Aprovecho este topico para no abrir uno nuevo. Tengo el mismo calefon, que tiene el siguiente inconveniente. Cuando lo pongo en maximo, sin abrir la canilla, el calefon ya saca gas como si la tuviese abierta. ¿Esto solo se soluciona cambiando el diafragma y lubricando la aguja del platillo, como dice juan m moreno?. ¿Con que lo lubrico? ¿Puede ser algo mas?

Muchas gracias,

Saludos,

Luciano
ilpipe 1
08/12/2012 11:15PM
hola luciano la falla no corresponde al diafragma ni a la aguja del platillo. donde esta la llama del piloto hay un cañito en contacto con la llama ( termocupla) seguilo hasta su comienzo entra en contacto con la unidad magnetica (valvula de seguridad ) . puede que no la tenga o la junta este deteriorada ,reemplaza la unid. magn. por una nueva.
08/12/2012 11:22PM
Pero si estuviese mal la valvula de seguridad no se apagaría en piloto? Lo que me sucede a mi es que el calefon queda cebado sin abrir la canilla.

Muchas gracias,

Saludos,

Luciano
ilpipe 1
10/12/2012 05:36PM
juan m moreno escribió:hola luciano la falla no corresponde al diafragma ni a la aguja del platillo. donde esta la llama del piloto hay un cañito en contacto con la llama ( termocupla) seguilo hasta su comienzo entra en contacto con la unidad magnetica (valvula de seguridad ) . puede que no la tenga o la junta este deteriorada ,reemplaza la unid. magn. por una nueva.

Hola la unidad magnética ni la termocupla no tienen nada que ver con la falla, pues si la unidad cerrase bien ni el piloto encendería, y cuando funciona está siempre bien abierta, si se quiere que funcione para que se querría bien cerrada, la unidad magnética junto con la termocupla configuran la válvula de seguridad y este dispositivo es para que cense, la falta de llama piloto, si falta la llama piloto y no tiene este dispositivo y abrimos una canilla de agua caliente, saldría gas por los quemadores hasta que se cierre la canilla, pero no saldría gas por los quemadores estando cerrado la circulación de agua, como es este el caso.
aribenjo 1669
10/12/2012 05:53PM
ilpipe escribió:Pero si estuviese mal la valvula de seguridad no se apagaría en piloto? Lo que me sucede a mi es que el calefon queda cebado sin abrir la canilla.

Muchas gracias,

Saludos,

Luciano

Hola luciano puedes hacer una consulta por tu problema en el foro, pero la respuesta de eltorow todavía no fue resuelta y no es justo que el es el que realizó la consulta y se conteste la pregunta tuya a travez de su consulta, (lo normal es que abras una pregunta diciendo cual es tu problema) gracias y si lo haces espero verla y contestar pues yo se la respuesta. Suerte.
aribenjo 1669
10/12/2012 09:24PM
No hay problema aribenjo, como era un topico del 2011 y que era bastante parecido a lo que me sucede a mi, continue con este.

Genero otro,

Saludos,

Luciano
ilpipe 1
¿Sabes la respuesta?Responder