Registrarse Gratis

¡Únase para Aprender y Compartir!

demora en encender quemadores calefon junker

31/3/2012 11:14AM
hola. Mi calenfont junker fue reparado, porque no se apagaba cuando se cortaba la llave del agua caliente, pero ahora tiene ese problema de cuando se enciende por primera vez se demora unos 20 seg. en prender los quemadores, después ya estando encendido sin corte de piloto ni corte de llave de paso no sucedelo mismo. Gracias
¿Sabes la respuesta?Responder
31/3/2012 08:31PM
hola
Mi calenfont junker fue reparado, porque no se apagaba cuando se cortaba la llave del agua caliente: esta parte la entiendo era el venturi que estaba obstruido en la vlavula de agua
.
pero ahora tiene ese problema de cuando se enciende por primera vez se demora unos 20 seg. en prender los quemadores:como son las llamas del quemador azuladas o amarillentas(limpiar quemador)o si lubrico el cuerpo de gas mucha grasa.

después ya estando encendido sin corte de piloto ni corte de llave de paso no sucedelo mismo: esta parte no la entiendo. chao
ricky40 230
31/3/2012 09:27PM
ricky40 escribió:hola
Mi calenfont junker fue reparado, porque no se apagaba cuando se cortaba la llave del agua caliente: esta parte la entiendo era el venturi que estaba obstruido en la vlavula de agua
.
pero ahora tiene ese problema de cuando se enciende por primera vez se demora unos 20 seg. en prender los quemadores:como son las llamas del quemador azuladas o amarillentas(limpiar quemador)o si lubrico el cuerpo de gas mucha grasa.

después ya estando encendido sin corte de piloto ni corte de llave de paso no sucedelo mismo: esta parte no la entiendo. chao


me refiero a que cuando sigo utilizando el calefont, en forma periodica el encendido es normal, pero si lo apago completamente, luego de 5 minutos aprox., al encederlo esto es abrir la llave de paso del gas, prender el piloto, abrir la llave de agua caliente, se presenta el problema de la demora del encendido de los quemadores como dije 20 seg aprox. Gracias
31/3/2012 10:23PM
hola. o lo otro simplemente la termocupla o la llama piloto estan un poquito mas alejado el uno del otro, por eso la termocupla se demora en calentar porque esta tiene la funcion de recibir energia calorica y transformarla ene enrgia voltaica y esa corriente llega a una bobina electromagnetica que se abre y deja pasar rapidamente el paso total del gas a los quemadores,solucion reajustar esos elementos,chao
ricky40 230
ASISTIÓ A LA SOLUCIÓN
01/4/2012 12:08AM
ricky40 escribió:hola. o lo otro simplemente la termocupla o la llama piloto estan un poquito mas alejado el uno del otro, por eso la termocupla se demora en calentar porque esta tiene la funcion de recibir energia calorica y transformarla ene enrgia voltaica y esa corriente llega a una bobina electromagnetica que se abre y deja pasar rapidamente el paso total del gas a los quemadores,solucion reajustar esos elementos,chao


ok.compadre gracias chao.
06/4/2012 10:31PM
Hola Charlimau.
Por lo que leo, me imagino que tu junkers debe ser relativamente antiguo, de forma que en lugar de tener termocupla, debe funcionar con un bimetal ( latita con forma de "C" o de "U", que es calentada por la llama piloto, curvándose por la temperatura y empujando una aguja hacia abajo la que finalmente abre y mantiene una válvula de seguridad). El funcionamiento de este dispositivo demora más o menos eso, tiempo suficiente para llegar a la ducha después de encenderlo.
Si finalmente enciende, no hay falla. Probablemente antes de limpiarlo está válvula estaba trabada permanentemente abierta.
Para futuras consultas te recomiendo siempre poner el modelo, dada la infinidad de características y diferencias entre estos.
Comenta y valora.
Saludos.
12/4/2012 06:01PM
A mi me pasa algo parecido, pero ademas me pasa que como que los quemadores no encienden en su totalidad, la linea de gas esta bien y compartida con la estuf o cocina y un dia me di cuanta que al estar usando el calefont al maximo ya que no enciende en su totalidad el gas de la cocina bajaba de su maximo pareciendo que estaba cocinando a llama baja ahora lo peligroso era que si lo ponia a llama baja con el consumo del calefont la cocina se apagaba, que puede ser? sera el termo par o la bobina es la que falla? agradeceria comentarios
15/4/2012 12:44PM
Kristophulus escribió:Hola Charlimau.
Por lo que leo, me imagino que tu junkers debe ser relativamente antiguo, de forma que en lugar de tener termocupla, debe funcionar con un bimetal ( latita con forma de "C" o de "U", que es calentada por la llama piloto, curvándose por la temperatura y empujando una aguja hacia abajo la que finalmente abre y mantiene una válvula de seguridad). El funcionamiento de este dispositivo demora más o menos eso, tiempo suficiente para llegar a la ducha después de encenderlo.
Si finalmente enciende, no hay falla. Probablemente antes de limpiarlo está válvula estaba trabada permanentemente abierta.
Para futuras consultas te recomiendo siempre poner el modelo, dada la infinidad de características y diferencias entre estos.
Comenta y valora.
Saludos.


hola Kristophulus, en efectivo el modelo es antiguo (wmb 10m).Me tranquiliza el echo de que si prende no hay problema (10 seg. de demora aprox.), pero me quedó la duda de que desde el principio de este calefont, prendía de forma inmediata, pero después de la reparación (del problema que no se apagaba); empezó de esta forma.Chao gracias
¿Sabes la respuesta?Responder