Registrarse Gratis

¡Únase para Aprender y Compartir!

Problema Encendido Splendid 11 Lts Ionizado

20/11/2007 01:31PM
Hola:

Necesito alguna ayuda con mi calefont, ya tiene dos años en mi hogar y jamas nos habia dado problemas. Resulta que tras el ultimo cambio de gas el calefont dejo de encender, pensabamos que era la pila que se habia agotado y la reemplazamos, pero no enciende, se da el agua caliente y no pasa absolutamente nada; ademas se siente un leve olor a gas al dar el agua (cuando debiese encenderse)

Alguna ayuda?
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
20/11/2007 02:19PM
Hola Andrecl

? Cuando das el agua sale chispa pero no prende ¿ o ? no sale chispa ¿
Este modelo generalmente presenta problemas en el interruptor de encendido generado por filtracion de la valvula de agua. Saca la tapa del calefon, te encontraras de frente con la valvula de agua, sueltala y desarmala verifica que en su interior la membrana este en buen estado ( si puedes cambiala )lubrica las piesas moviles. Cuando la intales, justo entre la union con la valvula de agua y gas esta el interruptor de encendido, es de color negro y tiene forma rectangular, sacalo soltando el tornillo, da el agua y accionalo manualmente, si no funciona,desconectalo de sus 2 extremos y puentea los cables ,si sale chispa tendras que comprar uno nuevo.

Cuentanos como te va Wink

Se despide un amigo Chileno
ASISTIÓ A LA SOLUCIÓN
21/11/2007 12:20AM
ni chispas tira el calefont.
21/11/2007 12:38AM
Hola andrecl
En tu respuesta no me dices si hiciste lo que te dije, respondeme para que vayamos por parte,
Chao Amigo Wink

Se despide un amigo Chileno
comentario
26/11/2007 10:57PM
Hice lo que me dijiste, lo que no entendi es eso de encenderlo manualmente, si te refieres a lo de un fosforo, este si encendio el piloto pero no los quemadores.

Realmente no se que tiene el calefon... no se ve nada mal...
27/11/2007 01:23AM
Hola andrecl
Te mando esta foto del interruptor de encendido, este, esta entre la valvula de agua y la de gas.
Suelta el tornillo que lo fija a la valvula y desconecta los contactos derecho e isquierdo, una vez suelto, sacalo y junta los dos cables que quedaron sueltos en el calefon izquierdo y derecho (puentear) de esta forma podras saber si el interruptor esta bueno o no. Al puentear los dos cables debiera activar el chispero y prender el calefon.
Cuentanos como te va Wink
Raul


SD530067.JPG (202.72 kb) -

ASISTIÓ A LA SOLUCIÓN
30/11/2007 10:33AM
Puntee los cables estos sonaban cuasndo los juntaba pero el calefon no encendió
01/12/2007 01:49AM
Hola andrecl
Por lo que me cuentas podria ser la valvula de agua o gas. En el caso de la valvula de agua ; la membrana puede estar rota o falta de lubricacion en sus piesas moviles y la valvula de gas puede estar sin lubricacion o sarro , limpiala y lubricala. En tu respuesta anterior no mencionas si revisaste la valvula de agua, respondeme esto y abansamos

Chao amigo Wink

Raul
ASISTIÓ A LA SOLUCIÓN
01/12/2007 11:37AM
La valvula fue revisada y estaba sin problemas, en sarro tambien se limpiaron las entradas a la membrana que tenian un poco pero tampoco en forma excesiva.
03/12/2007 12:49AM
Hola andrecl

Al principio tu me cuentas que das el agua y no pasa nada pero sientes olor a gas , despues me cuentas que hiciste puente en el interuptor de encendido y sale la chispa pero no prende y que revisaron la valvula de agua y estaba bien. Mi conclucion es que el interruptor esta malo o bien la valvula de agua no esta funcionando bien, ya que es esta la que acciona el interruptor. Para saber cual de las 2 esta mala as esto ; Desconecta el interruptor y puentealo, al mismo tiempo das el agua , si da chispa y prende , debes cambiarlo , si por el contrario da chispa pero no prende, lo mas seguro es que la membrana esta rota o esta trabajando mal el mecanismo de la valvula de agua.

Cuentanos como te va Wink

Raul
ASISTIÓ A LA SOLUCIÓN
03/12/2007 10:12AM
Esa prueba de dar el agua y putear cables la realicé y no paso nada... la membrana al limpiarla se veia bien nada anormal.
04/12/2007 04:18AM
Hola andrecl
Lamentablemente esto de guiarte por correo es muy complejo , sobre todo en este tipo de calefones , que aparte de lo mecanico trae mucho cablerio. Seria de gran ayuda si pudieras mandar algunas fotos del interior del calefon en diferentes angulos asi te podria guiar de mejor forma y buscar una solucion.

Raul Wink
18/6/2011 06:59PM
Estimados amigos:

Si alguien me puede ayudar, se lo agradezco.

Mi calefón Splendid de 11 lts. me está dando trabajo.
Cambié la válvula de encendido, sin embargo, pese a tener chispa no da
el paso de gas, por lo tanto no enciende. Qué puede ser?
19/6/2011 05:55AM
hola.respuesta para andrecl,la membrana si esta un poco pasada no habre lo suficiente para que funcione el calentador,mejor la cambias que valen poco y te aseguras,por otra parte si hiciste el puente como te dijo raul,tienes que abrir y cerar el agua algunas veces, pues el calentador coje aire desmontando y montando y no prende a la primera,si usas gas de botella comprueba el regulador de la botella.saludos ( para el amigo osvaldovega abre un pos para ti para no liar preguntas y respuestas intentaremos ayudarte)
eltapa 698
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta