Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] El calefon derrite la membrana.

12/3/2013 01:18PM
Hola.

Necesito ayuda urgente.


Resulta que mi calefon (Splendid, modelo S 11000, electrico, 11 litros, 8 años) hace tiempo que trae problemas, debido a eso hace un par de días lo desarme por completo (no soy técnico) limpié sus piezas, según un video que circula en la web, también cambie la membrana, creo que es la que mueve la válvula que da el paso al gas. El problema es con esto último; al encender el calefon se empezaba a sentir un olor a goma quemada, no sabia que es lo que era, pero después me di cuenta que era esta gomita, la que por temperatura empezaba a emitir ese olor. no se como puede suceder eso, ya que por allí solo pasa el agua helada. la cosa es que por alguna razón esa zona, donde está la membrana, se calienta demasiado, y termina por fundir esa goma. después que pasaba esto, el calefon ya no no encendía ( no pasa el gas cuando doy el agua) solo prende el piloto. supongo que al recibir esa temperatura la membrana deja de funcionar.

alguien me podría orientar el porque sucede eso.?

Desde ya les agradezco su su voluntad para ayudar. ojala sea pronto ya que estamos hace un par de días bañándonos con agua helada....
straip 1
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
20/4/2013 06:09PM
Hola. Debes cerrar la consulta calificando como "solución" a la respuesta que mas te haya ayudado a resolver el problema. Saludos
servimat1 11.406K
SOLUCIÓN
12/3/2013 11:22PM
Hola. Lo único que se me ocurre es que esté saliendo o perdiendo gas por la zona del diafragma ya que allí se "juntan" o relacionan el agua y el gas. La aguja del diafragma abre el paso del gas y puede que haya una pérdida en esta zona que entre en combustión y caliente el diafragma y sus componentes. Chequea esta posibilidad controlando luego de reemplazar la goma del diafragma, haz funcionar el calefón sin tapa para ver si hay pérdidas de gas. Saludos
servimat1 11.406K
ASISTIÓ A LA SOLUCIÓN
12/3/2013 11:55PM
Volví a extraer la membrana, y resulta que lo que se derritió es lo que va junto a ella.( algo blanco en forma de gorrito, que tiene un orificio en el cual entra la aguja reguladora de gas) lo que no sé, si esto último, va pegado a la membrana o solo van juntos. en resumen: pegué la membrana, la aguja el gorrito; y nuevamente la armé. esto resulto a medias, ya que ahora si enciende el calefon, pero solo al abrir las llaves del baño; el de la cocina no, y el flujo de agua de esta Última es normal.

deje encendido por unos tres minutos y no se calentó como la vez anterior.

de todas maneras mañana voy al centro a comprar otra membrana y consultare si esta va pegada al eje y al plástico blanco.

saludos,
straip 1
15/3/2013 11:51AM
Hola Straip.

No van pegadas.

El plato blanco lleva una especie de botón que va embutido en el orificio central de la membrana.

Este plato blanco debe quedar sobre la membrana para empujar hacia arriba la aguja.

El plato no es perforado, sólo lleva una depresión donde encaja la aguja.

Si el calefon enciende sólo con algunas llaves, el problema lo tienen las llaves y no el calefon (flexibles torcidos, filtros sucios, etc.)

Ni idea de porqué se calentaba el cuerpo de agua, nunca lo he visto ni lo creo posible.

Saludos.
ASISTIÓ A LA SOLUCIÓN
15/3/2013 04:01PM
Kristophulus escribió:Hola Straip.

No van pegadas.

El plato blanco lleva una especie de botón que va embutido en el orificio central de la membrana.

Este plato blanco debe quedar sobre la membrana para empujar hacia arriba la aguja.

El plato no es perforado, sólo lleva una depresión donde encaja la aguja.

Si el calefon enciende sólo con algunas llaves, el problema lo tienen las llaves y no el calefon (flexibles torcidos, filtros sucios, etc.)

Ni idea de porqué se calentaba el cuerpo de agua, nunca lo he visto ni lo creo posible.

Saludos.



Ya solucioné el problema. fui a comprar la membrana, y como dices tú, esta se une con eso blanco, el cual, a su vez, tiene un orificio por donde entra la aguja que da el paso al gas.

ahora todo funciona a la perfección.

Agradecido por el tiempo que dedicaron a ayudarme.

saludos.
straip 1
15/3/2013 04:31PM
straip escribió:
Kristophulus escribió:Hola Straip.

No van pegadas.

El plato blanco lleva una especie de botón que va embutido en el orificio central de la membrana.

Este plato blanco debe quedar sobre la membrana para empujar hacia arriba la aguja.

El plato no es perforado, sólo lleva una depresión donde encaja la aguja.

Si el calefon enciende sólo con algunas llaves, el problema lo tienen las llaves y no el calefon (flexibles torcidos, filtros sucios, etc.)

Ni idea de porqué se calentaba el cuerpo de agua, nunca lo he visto ni lo creo posible.

Saludos.



Ya solucioné el problema. fui a comprar la membrana, y como dices tú, esta se une con eso blanco, el cual, a su vez, tiene un orificio por donde entra la aguja que da el paso al gas.

ahora todo funciona a la perfección.

Agradecido por el tiempo que dedicaron a ayudarme.

saludos.


Hola. Un gusto que hayas solucionado el problema. Venía por donde te decía antes. Debes cerrar la consulta. Saludos
servimat1 11.406K
ASISTIÓ A LA SOLUCIÓN
15/3/2013 04:35PM
servimat1 escribió:
straip escribió:
Kristophulus escribió:Hola Straip.

No van pegadas.

El plato blanco lleva una especie de botón que va embutido en el orificio central de la membrana.

Este plato blanco debe quedar sobre la membrana para empujar hacia arriba la aguja.

El plato no es perforado, sólo lleva una depresión donde encaja la aguja.

Si el calefon enciende sólo con algunas llaves, el problema lo tienen las llaves y no el calefon (flexibles torcidos, filtros sucios, etc.)

Ni idea de porqué se calentaba el cuerpo de agua, nunca lo he visto ni lo creo posible.

Saludos.



Ya solucioné el problema. fui a comprar la membrana, y como dices tú, esta se une con eso blanco, el cual, a su vez, tiene un orificio por donde entra la aguja que da el paso al gas.

ahora todo funciona a la perfección.

Agradecido por el tiempo que dedicaron a ayudarme.

saludos.


Hola. Un gusto que hayas solucionado el problema. Venía por donde te decía antes. Debes cerrar la consulta. Saludos


como la cierro?

Ultima edición por straip el , editado 1 vez
straip 1
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta