Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] falla en calefont splendid MAS+ER

05/10/2011 01:48PM
Hola
Primero felicitarlos y agradecer alguna solucion
en el condominio en el que vivo , existen varios califont instalados de la marca endicada en el título. ( SPLENDID MAS+ER 13 Lt)
El tema es que prenden cuando se les ocurre
se les han cambiado pilas y se ha verificado la proesion de agua y el gas, y estando estos parámetros en perfecto estado,pasa lo mismo despues de un monton de intentos logra desperta alguna chispa y encienden, claro que ya estamos curados de espanto porque hay que ducharse con agua elada y hemos aprobado el curso del chiste del pinguino que se quedo encerrado en el refri....... y salimos congelados y con más de algun problema de refrios.
Favor ayuda please ..... que puedo hacer para solucionar el problema
Nota.- los calefont son nuevos no más de un año de uso
agradecido
Nnorambu
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
05/10/2011 04:47PM
Hola q tal, se me ocurre a mi q el problema pude ser la masa en donde evacuan las chispas, no a de ser una masa electrica muy fuerte y por eso la chispa del encendido automatico no genera la temperatura para iniciar la llama de combustion, tambien puede ser q la distancia de chispa a la chapa o quemador en la cual mnuere no es la correcta, corriendo el chispero un poco podria solucionarse, espero te sirva, saludos.-
dabitoska 129
SOLUCIÓN
05/10/2011 11:21PM
hola
intentaré mejorar la masa , y te comento
gracias
Te comento como dato de 4 calefont instalados en la misma fecha 2 funcionan
sin problemas y 2 no son de la misma marca y capacidad
se supone que de fabrica bienen calibrados para aceptar la masa propia del calefont
o me equivoco
desde ya gracias
atte,
nnorambu
06/10/2011 02:39PM
nnorambu

es poco probable q todos esos calefonts tengan problema
lo mas seguro es q te revisen bien el caudal de agua con rotametro
herramienta para medir litros por minuto
ese calefonts generalmente presenta problemas por precion asi q dale
manda a revisar
saludos

para ayudar santiago chile 77211524
rodrigo valdes.
11/10/2011 05:56PM
saludos . por lo general el problema en estos calefont es el microswich el cual se sulfata debido a la humedad, trata de puentear los cable de dicho elemento. si te funciona ya sabes cual es el problema y debes cambiarlo
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta