Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] *Lavadora, no vacia el agua

24/4/2007 10:03PM
Hola, tengo un problema con mi lavadora. El caso es que no vacia el agua, y la pongo en el programa para centrifugar y no funciona correctamente. Ha estado llenándose de agua durante todo el proceso y sin vaciar nada hasta que ha llegado un momento en el que revosaba por el cajón del detergente. Creía que se había atascado, pero nada... El problema que tengo es que tengo la lavadora llena de ropa y con el tambor lleno de agua, hay algún botón que vacie el agua en las lavadoras¿?? Sino me veo con la cocina inundada... :S

Saludos!
Alana 1
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
02/5/2007 10:00AM
hola alana deberias valorar este mensaje como "solucion" para que pase al foro de soluciones y no ocupe lugar aqui.
como te dije antes. cuenta conmigo para aclarar cualquier duda ,,,saludos y suerte.
walo322 714
SOLUCIÓN
25/4/2007 01:38AM
hola alana el primer paso es sacar la manguera de desague y arrojarla en un balde o fuenton y sacas de a poco el agua (por gravedad). una ves echo esto sacas la tapa trasera y buscas una manguera fina como un lapiz que llega desde el tambor al presostato y revisas que no este tapada y que el lugar de donde sale en elk tambor este limpio ...comenta como sigue y te ayudo mas ...suerte
walo322 714
comentario
01/5/2007 02:01PM
Hola Aldana tienes que buscar un manguera fina, que se encuentra junto con la manguera de desagote, esta puede estar tapada con jabon, las mismas se encuentran debajo del tambor de lavado. Espero te resulte practica la respuesta Wink Wink Wink
comentario
01/5/2007 07:54PM
Muchas gracias a ambos! Conseguí arreglarlo, vacié todo el agua como me digísteis, q por cierto, q montón de agua le coge!! Y al princpio hacía unos ruidos raros pero ya va perfecta.

Saludos!! Smile
Alana 1
01/5/2007 07:55PM
Muchas gracias a ambos! Conseguí arreglarlo, vacié todo el agua como me digísteis, q por cierto, q montón de agua le coge!! Y al princpio hacía unos ruidos raros pero ya va perfecta.

Saludos!! Smile
Alana 1
04/5/2007 05:45PM
Hola aldana bueno me alegro hayas solucionado tu problema te agradeceria si valoras tu respuestas y no dudes en volver a consultarf un abrazo
comentario
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta