Notice: Undefined index: logueado in /disk1/yoreparo.com/config/config.produccion.php on line 250 [Solucionado] - lavadora lg error LE - Lavadoras, Secadoras - YoReparo
Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] lavadora lg error LE

24/10/2009 12:23AM
tego dos lavadoras con el mismo error LE al encenderlas me dice LE en display y no hace nada mas ya le cambie el sensor de hall ( sensor de movimiento ) revise las bobinas todo parece bien que mas podria ser ?
TITANIO 576
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
13/3/2011 10:50PM
Mi lavadora LG WD-12320RD tenía un ruido extraño al iniciar un ciclo de lavado. Funcionó así durante casi un mes. Después iniciaba el ciclo y a los 2 minutos la pantalla indicaba un error "LE", lo que hice fue conseguir el manual de reparaciones. Destapé la lavadora y pude ubicar el rotor (embobinado de alambre) y la carcasa de imanes. El manual de reparaciones indicaba que debería remplazarse ambas piezas. Hice una inspección visual para ver si tenía algún cable desconectado, incluso limpié los imanes, pero al probar nuevamente la lavadora mandaba el error. Finalmente decidí hacerle caso al manual y me dispuse a conseguir ambas piezas. Me puse a buscar en Internet alguna pista sobre el costo de las piezas. Después de navegar pude darme cuenta que si eran costosas. De pura casualidad entré a su foro para entender más del asunto. Leí su comentario sobre la pinza tipo caimán y la recordé inmediatamente, incluso la había intentado retirar la pieza sobre la que está fijado el rotor (alambre embobinado). Nuevamente fui al cuarto de lavado, e hice lo que usted sugirió; soldar las piezas..... y ¿qué cree?, QUE MI LAVADORA YA FUNCIONA. Al primer intento marcó nuevamente el error, pero nuevamente desenchufé la lavadora y volví a marcar un ciclo de lavado y sin ningún problema funcionó. No me resta que agradecerle su ayuda. Sus conocimientos me han ayudado. (de hecho sólo me registré en la comunidad para darle las gracias). Saludos
SOLUCIÓN
24/10/2009 12:26AM
hola titanio te servira el manual de servicio de diagnostico? me puedes dar bien el modelo porfavor gracias
ASISTIÓ A LA SOLUCIÓN
24/10/2009 12:59AM
hola satanas , mira el manual de usuario dice esto que es un problema de motor es decir bobinas pero no lo es

Ultima edición por TITANIO el , editado 1 vez
TITANIO 576
24/10/2009 01:03AM
me da de referencia muchos tools como herramientas / bueno un modelo que tu sepas de la misma serie inicial para poder salir de dudas y mandarte los codigos de fallas de esa serie titanio
comentario
24/10/2009 01:07AM
www.serviexcell.com.mx/.../CODIGOS%20ERROR%20LAVAD%20LG.pdf - disculpa este es el link tenia pegado otro de una respuesta que estaba propocinando
TITANIO 576
24/10/2009 01:23AM
ok con la informacion que me proporcionas en mi local host de manuales me aparese un poco de informacion respecto a la serie boy a buscarte una mas adecuada para pasarte el dato / mira checa los manuales que tengo de esa serie son pocos pero te puede servir alguno verdad ?

manuales.doc  (79.5 kb) -

ASISTIÓ A LA SOLUCIÓN
24/10/2009 01:34AM
ok titanio como yo me encuentro en denver colorado puede ser un poco distinto el manual pero el procedimiento es el mismo te anexo el manual espero que sea el mas adecuado para ti ok suerte titanio

MFL30138908_svc.pdf  (4.07 kb) -

ASISTIÓ A LA SOLUCIÓN
24/10/2009 10:53PM
hola titanio...

1.- como sabes que no es la bobina??

2.- me gustaria saber si realmente tienes esta falla o te la inventaste. http://www.yoreparo.com/foros/lavadoras_secadoras/454488_0.html#1474205

3.- lo anterior te lo digo porque tienes otro post, en donde tambien tienes un problema con un error y cuando te di la solucion me dijiste que ya lo sabias y que el post lo habias creado para ver si algún colega sabia la respuesta y yo francamente quedé PLOP! y como dijo condorito... exijo una explicacion!!
fyannezm 228
ASISTIÓ A LA SOLUCIÓN
24/10/2009 11:27PM
nooo esa falla me tiene preocupado y son 2 lavadoras con el mismo problema , te cuento que reparo paneles de lavadoras y los " tecnicos " me traen las lavadoras cuando tienen un error y no la pueden sacar , una de estas lavadoras ya paso por dos servicios tecnicos y le quedaron como poncho y dijeron que es el panel, control ,pero no es eso , ya revise los voltages de salida y esta todo bien y creo que es un sensor pq el manual tecnico dice : que es falla de motor ,bueno estas lavadoras no tienen motor ni mecanismo sino una bobina y un rotor que gira con imanes ademas lleva un sensor de hall ( sensor de movimiento ) el cual ya coloque uno nuevo y persiste el error las bobinas estan revisadas y todas bien el sensor tapa esta okey y como son lavadoras de nueva tecnologia traen distintos errores y no me pude quedar chica la falla .. como quedaria antes mis colegas clientes ? ellos dicen que es panel control y yo digo que no , ademas en otro post pregunte por el erro 01 y no paso nada ahi esta el panel lo cambie pero ya lo abrire y sabre que es .en cuanto al link que mencionas justamente la lavadora me funciono pero al otro dia al momento de entregarla la conecto y vuelve el error LE es decir no era eso
TITANIO 576
01/11/2009 11:12PM
Hola TITANIO, lamentablemente no puedo ayudarte, pero me entró la curiosidad al leer tu post, todavía no me tocó una lavadora de estas, pero me gustaría saber si lo solucionaste y si era problema de plaqueta o de bobinas. Saludos
PENTIUM 115
ASISTIÓ A LA SOLUCIÓN
01/11/2009 11:43PM
debieras partir cambiando el presostato y ademas cambiar el switch de puerta

saludos
fyannezm 228
ASISTIÓ A LA SOLUCIÓN
03/11/2009 03:53PM
los terminales de las b0binas traen unos terminales que se unen con una fino enganche y las aprieta , es decir no estan soldadas ni con teminales solamente una latita que las aprieta y como estan estan con esmalte y mas con la correcion de la latita de apriete pierden contacto entre si ( son 3 almbres esmaltados )
la solucion que le di elimine las latitas de apriete pele bien las puntas de los 3 almbres y las solde con estaño
en resumen tenian mal contacto ( claro que al medirlas con tester daban bien la medida ) pero con electricidad no lo hacian
TITANIO 576
03/11/2009 08:54PM
Exelente aporte TITANIO, seguramente este que describís será un problema bastante común en este tipo de lavadoras. Ahora bien, ¿Los que diseñaron ese sistema no se dieron cuenta de que con la vibración normal de cualquier lavarropas estas bobinas harian falsos contactos? Bueno, no me sorprende por que los reparadores nos encontramos muchas veces con errores de diseño increíbles, lastima que nosotros ganamos mucho menos dinero que ellos...
PENTIUM 115
ASISTIÓ A LA SOLUCIÓN
03/11/2009 11:08PM
me olvide de tomarles una foto pero no creo que olviden la falla que me dio muchos dolores de cabeza y muchas pruebas y cambio de piezas en busca del descarte , los diseñadores estan fabricando todo asi con caimanes de apriete para insertar los cables hasta en la electricidad de baja intensidad se usa este metodo , antiguamente todo era soldado o apernado echo para durar hoy en dia como todo lo hacen maquinas y por la velocidad de armado,,, los alambres y cables se insertan en unos caimanes de apriete y listo , el consuelo que da es que habra harto trabajo para los tecnicos que saben ..... los que no han pasado por la experiencia echaran chispas buscando la falla los terminale tanto del motor ( bobinas ) y el sensor dde hall ( sensor de movimiento )
llevan unos enchufes ,pero las bobinas unen sus alambres esmaltados en unos caimanes de apriete

dsc00513.jpg  (67.47 KB)

dsc00513.jpg

dsc00514.jpg  (66.32 KB)

dsc00514.jpg

TITANIO 576
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta