Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Lavadora Daewoo DWF-5590P suena pero no mueve el aspa

22/3/2010 12:48AM
Hola a todos he leído atentamente otras soluciones a este modelo de lavadora pero mi problema es algo distinto, espero me puedan ayudar a dar con la solución:
La enferma es una lavadora Daewoo DWF 5590P, que casi en forma aleatoria cuando esta en la etapa de lavado deja de mover el aspa, la ropa queda quieta y solo se escucha el ruido del motor en un sentido y en el otro. Saque la tapa posterior y revise si había algo desconectado suelto o que se yo. Al intrusear me percate que una piola metálica que va aun motor esta suelta no esta tirante y al mover esta pieza metálica comienza nuevamente a funcionar el aspa. Le había echado la culpa a este motor lo saque y ya iba directo a comprar uno pero al leer otra solución a una lavadora simular creo que la falla no es este motorcito. Además lo probé directo a 220V y funciona bien.
La pieza metálica que al moverla comienza a funcionar el aspa lleva un tornillo de ajuste por un lado el mecanismo por el otro lado se engrana con un engranaje plástico blanco que va al eje del aspa.
Alguna idea que podría ser lo que esta fallando, ¿la piola metálica debiera estar siempre tirante?
De antemano estaré muy agradecido de alguna ayuda. Gracias.
ALBASS 1
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
25/3/2010 10:22PM
mira ni lei todo solo vi la foto y se que el mecanismo esta echo m.... cambiarlo cuesta 20 dolares ademas no completastes tu perfil no indicas tu ciudad pais eso es muy importante para que te ayuden si fueras de chile te digo donde hay a ese precio
TITANIO 576
SOLUCIÓN
22/3/2010 01:01AM
hola...esa piola no debe estar tirante (hacia atras) mientras lava. esa es la pata del embrague de tu mecanismo y actua cuando centrifugas. si al encender tu lavadora este motorcito comienza a trabajar o a tirar esa piola significa que tienes falla en la tarjeta.
1.- hace la siguiente prueba: coloca tu lavadora botada hacia atras. con una mano hace actuar el embrague, el cual liberara el freno y a la vez destrabara el engranaje plastico (en cuyo interior va el resorte spin). resorte que a la vez acopla el eje del motor con el eje de centrifugado. y con la otra mano gira la polea hacia tu izquierda, simulando el giro de centrifugado. luego suelta la pata del embrague y continua girando la polea, ahora solo debiera girar el eje central y a la vez tu ajitador. si se quedo trabado el mecanismo significa que debes desarmar el engranaje plastico y verificar un resorte que va en su interior, el que posiblemente te esta provocando tu falla aleatoria.

verifica y nos cuentas..y no olvides valorar
fyannezm 228
ASISTIÓ A LA SOLUCIÓN
22/3/2010 02:55PM
Gracias Francisco: Por tu respuesta veo que la falla apunta a ese resorte que mencionas, voy realizar las pruebas a ver que pasa. Como mi entencion no es dejar mas la escoba y provocar mas fallas, podrias darme alguna indicacion de como sacar ese engrane para verificar el resorte. Si fuese el resorte ¿lo venden en el comercio?... de antemano Gracias.
ALBASS 1
22/3/2010 11:22PM
Hola: he realizado las pruebas que mencionaste y debo decir que no se trabo el mecanismo y funciono aparentemente bien, pero como la falla es aleatoria esto no me extraño. Saque la correa y solté el mecanismo donde va ese engrane plástico pero, ¿para sacarlo se debe sacar la “tuercota” que va debajo del aspa?. Adjunto una fotografía donde agregue en rojo lo que hago cuando deja de moverse el aspa, muevo la pieza plástica donde va la piola de acero hacia el motor y luego la suelto, esto hace que algo se engrane y las aspas comienzan a funcionar nuevamente hasta que se atora nuevamente. ¿Alguna ayuda de cómo llegar al resorte que mencionaste dentro del engrane plástico?, Como se saca esa “tuercota”, si es que se debe sacar. Hay un perno que por lo que veo es de ajuste de algo pues lleva una contratuerca ¿Cuál es su función, estará desajustado?. Quedo a la espera de alguna ayuda,,,, Gracias.


IMG_0003.JPG (344.36 kb) -

ALBASS 1
24/3/2010 11:26PM
hola...

1.- debes sacar esa polea (donde va la correa) y luego sacar el engranaje (girando y tirando hacia atras a la vez).

2.- se aprecia en tu foto el oxido con agua, lo que indica que esta pasando agua por los sellos de tu mecanismo. eso es irreversible, ya que le entra agua a los engranajes y rodamientos.

3.- lo que puedes hacer mientras es sacar el resorte, limpiarlo, lubricar e instalar nuevamente. solucion pasajera...ya que tu problema es irreversible y es necesario cambiar el mecanismo completo y antes de que se trabe producto de oxido. para sacar el mecanismo deberas sacar esa tuerca grande con un dado de la medida (no martillar) y con giro hacia la izquierda.

suerte y valora la ayuda
fyannezm 228
ASISTIÓ A LA SOLUCIÓN
24/3/2010 11:37PM
haaaaa....se me olvidaba....

lo que ocasiona tu problema, para que entiendas mejor, es lo siguiente....como tu resorte esta algo oxidado y sin lubricacion (producto del agua que pasa a traves del mecanismo)durante el lavado deberia permanecer abierto (sin acoplar el eje del centrifugado)pero con el giro del eje se arrastra y se cierra (acoplando el eje del centrifugado)y por lo tanto el sistema se traba ya que el eje del centrifugado esta frenado. esto es algo peligroso, ya que si lo sigues usando asi (con el sistema trabado) se te va a quemar el motor (perdida de rendimiento).

suerte.
fyannezm 228
ASISTIÓ A LA SOLUCIÓN
25/3/2010 11:19AM
Hola,, En realidad cuando comencé a intrusear la lavadora y ví el oxido ya comencé a pensar en que le queda poco tiempo y a sacar cuentas de cuantos años tiene que van casi en 13. Voy a realizar la limpieza y lubricación de ese resorte mientras tendré que ir cotizando una nueva y juntar los $$. ¿esta pieza la venden completa? ¿mas menos que valor tendía? ¿vale la pena repararla?,,, Gracias.
ALBASS 1
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta