Registrarse Gratis

¡Únase para Aprender y Compartir!

Como pruebo un motor de lavadora Samsung?

24/4/2010 10:54PM
Buenas Tardes Foro.
Tengo un problema con una lavadora SAMSUNG mod. WA11D3, el problema empezo haciendo un ruido al centrifugar luego paraba y despues al ponerla a centrifugar ya no lo hacia. Sospecho del motor por que ya revise la transmision y esta funcionando bien la celenoide trabaja perfectamente el capasitor ya lo probe. El motor no muebe la polea se escucha como si quisiera arrancar pero no arranca. Y ahora ya no lava tampoco.
Mi pregunta es ¿Al probar e motor directamente con corrente? -revise con el multimetro el arnes que se conecta en el motor y tengo bien ubicado de que forma entra la corriente- ¿El motor debe trabajar empezar a girar?
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
25/4/2010 06:15AM
Estimado, es posible que el problema no sea el motor. Quite usted la correa y ponga a funcionar la maquina. Si el motor gira tanto en el lavado como en el centrifugado, el problema esta en la transmision de la maquina. Saludos.
luis38 20.677K
ASISTIÓ A LA SOLUCIÓN
26/4/2010 01:45PM
Buen dia Luis38
Mira amigo ya hice lo que me sugieres y el motor no gira para ninguna direccion es ecir ni en el lavado ni en el centrifugado asi que en tonces e posible que si se trate del motor.
Otra pregunta amigo Luis 38 o demas amigos del foro?
Es probable que si el motor se averio sea devido a un mal funcionamiento de la transmicion?
voy a cambiar el motor y la pondre a funcionar les mantendre al tanto de el funcionamiento de la lavadora
Gracias por tu opinion Luis38 es muy posible que me ayude con la slucion. Saludos.
26/4/2010 03:19PM
Estimado, mi sugerencia de probar el motor sin colocar la correa es debido a que, me toco reparar algunas maquinas que comenzaban a funcionar normalmente y luego de algunos giros, la caja se engranaba y el motor no podia moverla.
Es muy factible que si la caja reductora esta dañada le produzca el deterioro del motor, ya que al ponerse muy pesada le exige mas fuerza.
Mi consejo es que haga usted probar el motor o pruebelo usted si puede, antes de cambiarlo. Si el motor esta bien, entonces hay que apuntar hacia el programador. Saludos.
luis38 20.677K
ASISTIÓ A LA SOLUCIÓN
26/4/2010 04:27PM
mire deben haber 3 cables de llegada al motor , 1 de neutro que normalmente es negro , el otro de amarillo que es de la bobina de arranque , y la orta de blanco que debe ser la bobina de trabajio, deber poner a 110 voltios asi: el negro a neutro y el blanco a la fase, instantamneamnete debe hacer un toque con el amarillo y el blanco mnientras arranca y soltar el blanco , asi se prueba el motor, o mejor dicho coloca un capacito entre el amarillo y el blanco y pon la corriente ac 110v entre el blancoy el negro ok? si algo mi correo es ylich19......hotmail.com
ylich19 22
ASISTIÓ A LA SOLUCIÓN
26/4/2010 09:46PM
Gracias
Amigo Ylich19 Efecivamente probe ya el motor de ambas formas como sugiro Luis38 quitando la correa y directamente como tu melo sugeriste. Efectivamente son los bujes del motor amigos es el motor, pero!, Creo yo que que algo ocaciono lo el problema del motor
Voy a reemplazarlo y ponerlo a prueba para verificar lo que Luis38 comenta al respecto de la tramsmicion. Los mantengo al tanto amigos. Gracias y Saludos!
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta