Registrarse Gratis

¡Únase para Aprender y Compartir!

bomba de desagote

13/5/2006 08:42PM
a ver si alguien me puede ayudar ,resulta que cambie la bomba de desagote de mi lavarropas candy.y al ponerlo en funcionamiento me lleve la sorpresa de que ahora lava y desagota a la vez.Que puede ser ahora alguien me puede contestar gracias.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
14/5/2006 12:29AM
primero que nada, debes revisar el estado de tus controles, es posible que por ahi inicie tu problema, lo que esta pasando es que la bomba se esta quedando conectada de forma directa, te recomiendo revises tus controles, espero que esto te sirva ,. suerte
y despues me cuentas como te fue
14/5/2006 03:08AM
sigue el cable de la bomba hasta el progranmador o llave de servicio, veras contacto pegado
pato 5482
14/5/2006 02:38PM
bueno en las lavadoras daewo y sangsun cuando las electrovalvulas q gobiernan laentrada agua no cierran se pasn de nivel preestablesido entonces el prosesador conecta la bomba para corregir el nivel la otra podria ser q el presostato este dañado asiendo activarla bomba
ASISTIÓ A LA SOLUCIÓN
14/5/2006 05:47PM
antonio ortega escribió:primero que nada, debes revisar el estado de tus controles, es posible que por ahi inicie tu problema, lo que esta pasando es que la bomba se esta quedando conectada de forma directa, te recomiendo revises tus controles, espero que esto te sirva ,. suerte
y despues me cuentas como te fue


gracias por tu ayuda voy a probar.luego te digo
15/5/2006 01:12PM
Puedes que tengas problemas con la electrovalvula de entrada de agua, en tal caso puede relizar ese defecto. Prueba con otra electrovalvula y fijate si esto soluciona tu problema. Saludos.
15/5/2006 02:06PM
Lo mas seguro es que tengas un problema con el progamador o que te confundiste con la coneccion, porque en la llave programadora no se unen nunca estos dos trabajos.

Sino me equivoco tenes un cable marron (positivo) y otro amarillo que va al programador (5º fila y 2º columna)

Decime que modelo es
feroshe 2008
15/5/2006 03:56PM
Very Happy Hola amigo,recuerda valorar las respuestas recibidas.
Question Me gustaria saber primero porque el cambio de la bomba?,de aca partío el problema.La bomba que hoy colocas es igual o una adaptación?
Se puede haber quemado porque cuanto tiempo pudo haber estado funcionando nadie sabe?.Realmente lava y desagota? o carga y desagota a la vez poniendo en marcha el motor?El presostato está bién,revisa este y asegurate que funcione.Luego revisa si el funcionamiento de la solenoide de carga de agua no está en serie con bobinado de la bomba desagote.
Si es una adaptación de bomba puede ser este el problema.
Espero soluciones pronto el problema. Wink
15/5/2006 04:09PM
Olimareño, es como decis vos muchas veces pueden estar la bomba y solenoide en serie por eso anteriormente hice el comentario.
Saludos.

Valorar las respuestas
Quien hace una pregunta debe valorar cada una de las respuestas que reciba. Aún si la respuesta recibida no resulta útil para la reparación deberá ser valorada como "comentario". El no valorar las respuestas recibidas se interpreta como un acto de egoísmo y puede estar sujeto a acciones disciplinarias. Con la imagen se muestra en el perfil de cada usuario el porcentaje de respuestas que ha valorado de las respuestas recibidas. Si un usuario tiene este porcentaje bajo puede afectar el ánimo de otros usuarios por responder sus preguntas o puede conducir con el tiempo al bloqueo de su derecho a hacer preguntas en los foros.

Para valorar las preguntas debes logearte en el foro con tu nombre de usuario y contraseña. De esta forma junto a cada respuesta recibida tendrás un formulario para valorarla. Si tienes dudas en cuanto al mecanismo de valoración puedes dirijirte al foro Haciendo YoReparo por ayuda.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta