Registrarse Gratis

¡Únase para Aprender y Compartir!

Lavadora LG WF-S1052TP Prende y Programa pero No inicia.

27/11/2011 11:50PM
Hola amigos, quiero consultar con ustedes los expertos un problema que tengo con mi lavadora LG WF-S1052TP. Pues resulta que la lavadora enciende y puedo programar los ciclos de lavado, nivel de agua, etc; pero al darle Inicar no hace nada. No empieza a llenar la tina ni nada por el estilo. Ya fue un tecnico a revisarla y me dice que es la tarjeta que ya no funciona, pero la verdad es que yo no creo, ya que si fuera la tarjeta pues esta ni siquiera encenderia o no dejaria programar los ciclos de lavados. Entonces tengo miedo de pagar el dineral que me solicita y que resulte que no es esa la falla. En algun foro lei que posiblemente sea el sensor del nivel el que este fallando y que este enviando la señal de que la lavadora no esta bien nivelada y por consiguiente no empieza a llenar. Ustedes que creen que pueda hacer, la verdad ya estoy desesperado y con la ropa sucia.
Un enorme saludo y gracias por su ayuda.[/b]
¿Sabes la respuesta?Responder
28/11/2011 12:02AM
Me pliego al diagnostico del colega que la ha revisado. El la ha visto y tuvo un mejor panorama del problema.
ROBERE 5962
ASISTIÓ A LA SOLUCIÓN
28/11/2011 12:11AM
ROBERE escribió:Me pliego al diagnostico del colega que la ha revisado. El la ha visto y tuvo un mejor panorama del problema.


Yo entiendo que el especialista es la persona que fue a revisarla, pero se me hace muy raro que la lavadora encienda y pueda programar los ciclos de lavado. Los focos del ciclo cambian sin problema y la tarjeta me la enseño y no estaba quemada ni nada por el estilo... se me hace muy raro que una tarjeta se desprograme aparte la causa mayor de esto es que me quiere cobrar tres mil pesos mexicanos, y con ese dinero mejor doy un enganche para una nueva. se me hace muy cara una tarjeta.
28/11/2011 12:15AM
No es para nada necesario que se vea el daño en una tarjeta electronica para que este estropeada.Y en cuanto al costo llegan a 1/3 del valor de la lavadora.
ROBERE 5962
ASISTIÓ A LA SOLUCIÓN
28/11/2011 03:45AM
si tenes pricipios de electricidad es simple saber que hacer, toma un multimetro y medi primero el motor de desagote, otro el motor de carga de agua y tambien la llave de puerta, por ultimo fijate el sensor de presion que es una llave tipo tamborcito donde va un caño desde el tambor principal hasta esta llave que es como un circulo, sacale la manguera y soplala, si hace contacto funcionan las llaves internas sino esta pinchada, en caso de no medir nada los motores entonces solo las cambias, ahora si con eso no lo solucionas seria la llave de puerta que tiene un contacto por diferencia de temperatura o llave termica que activa la tension de alimentacion que a la vez depende del cierre de circuito que los hace el motor de carga y el motor de desagote mientras no esten activos, fijate si podes hacerlo...
pulpoch 350
28/11/2011 11:35AM
debe desarmar y sacar la tarjeta ... ellas salen empujandola hacia un lado... no trate de sacarla forzada porque romperia las guias plasticas... claro primero debe sacar unas tapitas que ocultan lostornillos y que estan a los lados del panel de control... lueqgo que la saque debe cambiar el pulsador de inicio con un tecnico electronico o alguien que sepa del tema... o si esto no fuera revisar la tarjeta y repararla.. pudiera ser otro boton que se quedo pegado....
28/11/2011 06:25PM
Hola amigo Yonatan: Tiene Ud. razón, si la lavadora prende y se pueden programar todos los ciclos pero despues no hace nada el daño no es grave, le sucede exactamente igual que a la mía. A continuación le indico lo que puede ser y lo que puede hacer:
o mejor lo que hice:
Quité la tapa superior trasera, en donde van las válvulas de entrada del agua,al destapar encontré basura y caca de ratón, mientras limpiaba, se soltaron los cables del conector de agua fría, son dos cables azules que llegan al mismo terminal, inicialmente pensé que el ratón los había cortado, pero al examinar el conector los cables estaban cortados por todo el borde plástico del conector, impidiendo de esta manera hacer una reparación rápida pelando los cables y uniéndolos,ademas el corte sobre el plástico que cubre el cobre parecía haber sido hecho con una cuchilla (análisis forense), por lo que mi conclusión es que esto es preparado desde la fábrica, para que la vibración en determinado tiempo (tres años?), y el paso de los ratones terminen desconectando estos cables,cuando estos están desconectados la lavadora no arranca.si este es su caso, la reparación es unir los cables.,si le dicen que las válvulas están dañadas, la forma de comprobarlo es soltar los dos conectores, el de caliente y el de fría teniendo en cuenta cual es el lado de arriba, en mi caso el de los dos cables azules, y conectar el de caliente en el de fría, a continuación conectar la lavadora,prenderla, programarla para lavado de caliente y arrancar, si la válvula está buena la lavadora debe funcionar, pero no completa el ciclo de enjuague.
me gustaría sabe en que país fue la falla.
Suerte
28/11/2011 07:18PM
Yonatan_floy:
En estos momentos NO recuerdo si las lavadora LG(control digital) traen el sensor de balanceo localizados a la izquierda de los solenoides de entrada de agua. PERO ese fenómeno por decirlo así es característico observarlos en las lavadora Samsung (control digital). Allí, el sensor queda expuesto a la humedad y con el tiempo suelen sulfatarse tanto los terminales del sensor como el terminal de entrada y de salida del cable en vivo que lleva corriente. Eso ocasiona que aún en el sensor sus terminales de contacto largo están en juntos,, la señal está abierta por la sulfatación antes mencionada en los terminales cortos en contacto con el par de cables.. Lo único que tienes que hacer es limpiarlos muy bien y seguir usando tu lavadora. Comenta los resultados y Saludos.
btvíctor 5701
28/11/2011 09:21PM
pulpoch escribió:si tenes pricipios de electricidad es simple saber que hacer, toma un multimetro y medi primero el motor de desagote, otro el motor de carga de agua y tambien la llave de puerta, por ultimo fijate el sensor de presion que es una llave tipo tamborcito donde va un caño desde el tambor principal hasta esta llave que es como un circulo, sacale la manguera y soplala, si hace contacto funcionan las llaves internas sino esta pinchada, en caso de no medir nada los motores entonces solo las cambias, ahora si con eso no lo solucionas seria la llave de puerta que tiene un contacto por diferencia de temperatura o llave termica que activa la tension de alimentacion que a la vez depende del cierre de circuito que los hace el motor de carga y el motor de desagote mientras no esten activos, fijate si podes hacerlo...


Hola amigo, muchas gracias por la explicacion, este fin de semana que tenga un poco de tiempo me pongo a hacerlo y comento como me fue. Muchas gracias por la explicacion.
28/11/2011 09:21PM
perez12342008 escribió:debe desarmar y sacar la tarjeta ... ellas salen empujandola hacia un lado... no trate de sacarla forzada porque romperia las guias plasticas... claro primero debe sacar unas tapitas que ocultan lostornillos y que estan a los lados del panel de control... lueqgo que la saque debe cambiar el pulsador de inicio con un tecnico electronico o alguien que sepa del tema... o si esto no fuera revisar la tarjeta y repararla.. pudiera ser otro boton que se quedo pegado....


Hola amigo, muchas gracias por la explicacion, este fin de semana que tenga un poco de tiempo me pongo a hacerlo y comento como me fue. Muchas gracias por la explicacion.
28/11/2011 09:22PM
raton_lg escribió:Hola amigo Yonatan: Tiene Ud. razón, si la lavadora prende y se pueden programar todos los ciclos pero despues no hace nada el daño no es grave, le sucede exactamente igual que a la mía. A continuación le indico lo que puede ser y lo que puede hacer:
o mejor lo que hice:
Quité la tapa superior trasera, en donde van las válvulas de entrada del agua,al destapar encontré basura y caca de ratón, mientras limpiaba, se soltaron los cables del conector de agua fría, son dos cables azules que llegan al mismo terminal, inicialmente pensé que el ratón los había cortado, pero al examinar el conector los cables estaban cortados por todo el borde plástico del conector, impidiendo de esta manera hacer una reparación rápida pelando los cables y uniéndolos,ademas el corte sobre el plástico que cubre el cobre parecía haber sido hecho con una cuchilla (análisis forense), por lo que mi conclusión es que esto es preparado desde la fábrica, para que la vibración en determinado tiempo (tres años?), y el paso de los ratones terminen desconectando estos cables,cuando estos están desconectados la lavadora no arranca.si este es su caso, la reparación es unir los cables.,si le dicen que las válvulas están dañadas, la forma de comprobarlo es soltar los dos conectores, el de caliente y el de fría teniendo en cuenta cual es el lado de arriba, en mi caso el de los dos cables azules, y conectar el de caliente en el de fría, a continuación conectar la lavadora,prenderla, programarla para lavado de caliente y arrancar, si la válvula está buena la lavadora debe funcionar, pero no completa el ciclo de enjuague.
me gustaría sabe en que país fue la falla.
Suerte


Hola amigo, muchas gracias por la explicacion, este fin de semana que tenga un poco de tiempo me pongo a hacerlo y comento como me fue. Muchas gracias por la explicacion.
28/11/2011 09:23PM
btvíctor escribió:Yonatan_floy:
En estos momentos NO recuerdo si las lavadora LG(control digital) traen el sensor de balanceo localizados a la izquierda de los solenoides de entrada de agua. PERO ese fenómeno por decirlo así es característico observarlos en las lavadora Samsung (control digital). Allí, el sensor queda expuesto a la humedad y con el tiempo suelen sulfatarse tanto los terminales del sensor como el terminal de entrada y de salida del cable en vivo que lleva corriente. Eso ocasiona que aún en el sensor sus terminales de contacto largo están en juntos,, la señal está abierta por la sulfatación antes mencionada en los terminales cortos en contacto con el par de cables.. Lo único que tienes que hacer es limpiarlos muy bien y seguir usando tu lavadora. Comenta los resultados y Saludos.


Hola amigo, muchas gracias por la explicacion, este fin de semana que tenga un poco de tiempo me pongo a hacerlo y comento como me fue. Muchas gracias por la explicacion.
28/11/2011 09:24PM
raton_lg escribió:Hola amigo Yonatan: Tiene Ud. razón, si la lavadora prende y se pueden programar todos los ciclos pero despues no hace nada el daño no es grave, le sucede exactamente igual que a la mía. A continuación le indico lo que puede ser y lo que puede hacer:
o mejor lo que hice:
Quité la tapa superior trasera, en donde van las válvulas de entrada del agua,al destapar encontré basura y caca de ratón, mientras limpiaba, se soltaron los cables del conector de agua fría, son dos cables azules que llegan al mismo terminal, inicialmente pensé que el ratón los había cortado, pero al examinar el conector los cables estaban cortados por todo el borde plástico del conector, impidiendo de esta manera hacer una reparación rápida pelando los cables y uniéndolos,ademas el corte sobre el plástico que cubre el cobre parecía haber sido hecho con una cuchilla (análisis forense), por lo que mi conclusión es que esto es preparado desde la fábrica, para que la vibración en determinado tiempo (tres años?), y el paso de los ratones terminen desconectando estos cables,cuando estos están desconectados la lavadora no arranca.si este es su caso, la reparación es unir los cables.,si le dicen que las válvulas están dañadas, la forma de comprobarlo es soltar los dos conectores, el de caliente y el de fría teniendo en cuenta cual es el lado de arriba, en mi caso el de los dos cables azules, y conectar el de caliente en el de fría, a continuación conectar la lavadora,prenderla, programarla para lavado de caliente y arrancar, si la válvula está buena la lavadora debe funcionar, pero no completa el ciclo de enjuague.
me gustaría sabe en que país fue la falla.
Suerte


Por cierto amigo, la falla de esta lavadora es en Mexico, deja la reviso yo mismo y comento como me fue. Nuevamente gracias.
28/11/2011 10:53PM
hola!!amigo,a mi me pasa lo mismo con mi lavadora digital,pero la diferencia es que la mia si lleva a cabo el llenado de agua,y despues me aparece un codigo (d-3)q segun significa q esta desnivelado,ya traje un albañi pra que me hiciera una base de cemento nivelada y aun asi no funciona y mi lavadora es nueva no la he podido utilizar por lo mismo
29/11/2011 01:15AM
Sra. Brendaelena:
Menciona que la lavadora es nueva. Pregunta: ¿Aún está su lavadora en garantía? Si eso es cierto, lo más recomendable es contactar al que se la vendió y solicitarle que le resuelva el problema, dado que estando en garantía, si alguien diferente a ellos le mete mano para solventar la falla, automáticamente pierde su garantía y si se le presentará otro problema más grave, ellos no se la reconocerán.
btvíctor 5701
03/12/2011 11:00AM
Abra otra pregunta y asi todos os beneficiamos..... a su orden
16/5/2013 10:31AM
raton_lg escribió:Hola amigo Yonatan: Tiene Ud. razón, si la lavadora prende y se pueden programar todos los ciclos pero despues no hace nada el daño no es grave, le sucede exactamente igual que a la mía. A continuación le indico lo que puede ser y lo que puede hacer:
o mejor lo que hice:
Quité la tapa superior trasera, en donde van las válvulas de entrada del agua,al destapar encontré basura y caca de ratón, mientras limpiaba, se soltaron los cables del conector de agua fría, son dos cables azules que llegan al mismo terminal, inicialmente pensé que el ratón los había cortado, pero al examinar el conector los cables estaban cortados por todo el borde plástico del conector, impidiendo de esta manera hacer una reparación rápida pelando los cables y uniéndolos,ademas el corte sobre el plástico que cubre el cobre parecía haber sido hecho con una cuchilla (análisis forense), por lo que mi conclusión es que esto es preparado desde la fábrica, para que la vibración en determinado tiempo (tres años?), y el paso de los ratones terminen desconectando estos cables,cuando estos están desconectados la lavadora no arranca.si este es su caso, la reparación es unir los cables.,si le dicen que las válvulas están dañadas, la forma de comprobarlo es soltar los dos conectores, el de caliente y el de fría teniendo en cuenta cual es el lado de arriba, en mi caso el de los dos cables azules, y conectar el de caliente en el de fría, a continuación conectar la lavadora,prenderla, programarla para lavado de caliente y arrancar, si la válvula está buena la lavadora debe funcionar, pero no completa el ciclo de enjuague.
me gustaría sabe en que país fue la falla.
Suerte


Hola amigo, muchas gracias por la explicacion, este fin de semana que tenga un poco de tiempo me pongo a hacerlo y comento como me fue. Muchas gracias por la explicacion.




Yonatan_floyd




Publicado: 28 Nov 2011 23:21 Asunto:




perez12342008 escribió:debe desarmar y sacar la tarjeta ... ellas salen empujandola hacia un lado... no trate de sacarla forzada porque romperia las guias plasticas... claro primero debe sacar unas tapitas que ocultan lostornillos y que estan a los lados del panel de control... lueqgo que la saque debe cambiar el pulsador de inicio con un tecnico electronico o alguien que sepa del tema... o si esto no fuera revisar la tarjeta y repararla.. pudiera ser otro boton que se quedo pegado....


Hola amigo, muchas gracias por la explicacion, este fin de semana que tenga un poco de tiempo me pongo a hacerlo y comento como me fue. Muchas gracias por la explicacion.




Yonatan_floyd




Publicado: 28 Nov 2011 23:21 Asunto:




pulpoch escribió:si tenes pricipios de electricidad es simple saber que hacer, toma un multimetro y medi primero el motor de desagote, otro el motor de carga de agua y tambien la llave de puerta, por ultimo fijate el sensor de presion que es una llave tipo tamborcito donde va un caño desde el tambor principal hasta esta llave que es como un circulo, sacale la manguera y soplala, si hace contacto funcionan las llaves internas sino esta pinchada, en caso de no medir nada los motores entonces solo las cambias, ahora si con eso no lo solucionas seria la llave de puerta que tiene un contacto por diferencia de temperatura o llave termica que activa la tension de alimentacion que a la vez depende del cierre de circuito que los hace el motor de carga y el motor de desagote mientras no esten activos, fijate si podes hacerlo...

ESA ERA EXACTAMENTE EL PROBLEMA. HABIA 2 CABLES AZULES COMIDOS POR UN RATON. LOS UNI Y MU LAV ADORA FUNCIONA PERFECTO!!! a lavar!!!!muchas gracias!!!!!
Muchusimas gracias ratonlg!
¿Sabes la respuesta?Responder