Registrarse Gratis

¡Únase para Aprender y Compartir!

Lavarropas Eslabon de Lujo AWR 680

21/2/2012 07:39PM
Buenas tardes, tengo un lavarropas Eslabon de Lujo AWR 680, el mismo gira en un solo sentido. o realice nada aun.
Desde ya muchas gracias.
¿Sabes la respuesta?Responder
21/2/2012 10:32PM
Estimado, controle que no este cortado alguno de los cables que bajan del programador al motor.
Si los cables estan bien, cambie el capacitor del motor por otro igual y comente los resultados. Saludos
luis38 20.748K
ASISTIÓ A LA SOLUCIÓN
22/2/2012 11:56PM
Sres. gracias por la respuesta, no encontre cable cortado, hice una prueba, presione la paleta hacia abajo y asi gira en ambos sentidos. Ademas, hoy despues de desconectar unos cables de la parte superior, para realizar una limpieza, luego de conectarlos el lavarropas no me enciende. Tendria algun diagrama del circuito elctrico o las condiciones para que se energice el programador. Tambien desconecte los cables de la parte inferior.

Muchas gracias.
23/2/2012 08:13AM
Estimado, de acuerdo a su ultimo comentario, creo que el problema de su lavarropas no es electrico sino mecanico.
Ahora, hasta que no lo arme todo nuevamente no podremos saberlo.
Le envio un link al diagrama de este lavarropas: http://www.yoreparo.com/foros/lavadoras_secadoras/lavarropa-eslabon-de-lujo-awr680-3-solicito-diagrama-t206427.html, Saludos
luis38 20.748K
ASISTIÓ A LA SOLUCIÓN
23/2/2012 11:23PM
Sres., disculpen la molestia, pero lo arme nuevamente y ahora no enciende nada en al programador, controlé las fichas de conexion y estan todas bien. Probé que llegue alimentacion a la placa y llega.

Gracias
24/2/2012 08:30AM
Estimado, controle el interruptor de la puerta, que no se haya desconectado.
Verifique si al enchufar el lavarropas, parpadean los leds del programador o no. Saludos
luis38 20.748K
ASISTIÓ A LA SOLUCIÓN
24/2/2012 10:54AM
Sres., puentee los cables del interruptor de puerta y nada. Al enchufar el lavarropas no enciende absolutamente nada.

Saludos y gracias.
27/2/2012 07:41PM
Sres., No es el interruptor de la puerta. Y en el Lavarropas no enciende nada ni parpadean los leds en ningun momento.

Gracias
27/2/2012 11:02PM
amigos, quizas ustedes tengan respuestas a mu pregunta. Dejo el link para que me puedan responder:
http://www.yoreparo.com/foros/lavadoras_secadoras/856707_0.html#2513567
muchas gracias!!!!
perdón por desvirtuar[/url]
¿Sabes la respuesta?Responder