Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Puentear el switch de la tapa de la lavadora

07/8/2012 04:32PM
Tengo un problema con mi lavadora el switch de la tapa no sirve y kiero saber si lo puedo puentear o debo comprar la pieza es una lavadora kenmore 80 series no puedo especificar mas ya que nose mas datos :/
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
07/8/2012 06:39PM
Hola no es muy recomendable puentear los switch de las tapas porque son protecciones de seguridad y si lo puenteas no va a hacer su funcion que es la de evitar accidentes tanto en adultos como en niños principalmente,puede costarte mas un accidente que cambiar el switch.
H2L 7
SOLUCIÓN
07/8/2012 04:33PM
de cuantos y que colores son sus cables del swicht???
CESAR ALEX 11.486K
ASISTIÓ A LA SOLUCIÓN
07/8/2012 05:00PM
jomasando10@hotmail escribió:de cuantos y que colores son sus cables del swicht???

son dos cables negros veo un tercero pero es de color verde con una franja amarilla que hace tierra nose si cuenta esa
07/8/2012 05:02PM
Hola ADRI. Hay que unir los cables de color negro. El verde con amarillo no lo conectes .
Comenta los resultados y valora las respuestas ATTE JL ELIGIO B
JL.ELIGIO.B 13.5K
ASISTIÓ A LA SOLUCIÓN
07/8/2012 05:03PM
entonces SÍ puede puentear eso cables..y efectivamente el verde es tierra...una los 2 cables negros y olvidese del verde...aunque lo ideal es colocar el swicht a la prontitud posible..cuesta alrededor de 12 dolares americanos...¡¡¡¡saludos¡¡¡¡
CESAR ALEX 11.486K
ASISTIÓ A LA SOLUCIÓN
07/8/2012 05:06PM
pero tiene un truco de como quitarlo...
CESAR ALEX 11.486K
ASISTIÓ A LA SOLUCIÓN
07/8/2012 05:06PM
ya uni los cables lo unico que no hace es exprimir no saben cual sea una de las causas?
07/8/2012 05:06PM
jomasando10@hotmail escribió:pero tiene un truco de como quitarlo...

cual es el truco porque nadamas los corte
07/8/2012 05:07PM
ya no tiene agua la lavadora en su tina ¿¿verdad???
CESAR ALEX 11.486K
ASISTIÓ A LA SOLUCIÓN
07/8/2012 05:07PM
jomasando10@hotmail escribió:ya no tiene agua la lavadora en su tina ¿¿verdad???

no no tiene
07/8/2012 05:09PM
yo me referia a un truco para sacar su swicht--en caso de querer comprar uno nuevo,pero olvidemonos de eso y
ya revisó a continuidad su cableado??
esta limpio el cableado??pues el oxido o sarro hacen de las suyas y pues..
CESAR ALEX 11.486K
ASISTIÓ A LA SOLUCIÓN
07/8/2012 05:15PM
jomasando10@hotmail escribió:yo me referia a un truco para sacar su swicht--en caso de querer comprar uno nuevo,pero olvidemonos de eso y
ya revisó a continuidad su cableado??
esta limpio el cableado??pues el oxido o sarro hacen de las suyas y pues..

el cableado esta limpio y la continuidad es baja
07/8/2012 05:17PM
noo estoy seguro,pero su transmision es de banda o de cople en el motor??
CESAR ALEX 11.486K
ASISTIÓ A LA SOLUCIÓN
07/8/2012 05:21PM
jomasando10@hotmail escribió:noo estoy seguro,pero su transmision es de banda o de cople en el motor??

cople del motor ya lo avia arreglado ya que el cople se rompio y lo cambie antes ni lavaba ni exprime aora lava
07/8/2012 05:23PM
es que debo preguntarle....la falla de no centrifugar se dió despues de reemplazar el cople??
ahora...cuando ordena centrifugar ¿¿dá la impresion de que motor quiere arrancar y que no puede o de plano esta ´´muerto´´??
CESAR ALEX 11.486K
ASISTIÓ A LA SOLUCIÓN
07/8/2012 05:26PM
jomasando10@hotmail escribió:es que debo preguntarle....la falla de no centrifugar se dió despues de reemplazar el cople??
ahora...cuando ordena centrifugar ¿¿dá la impresion de que motor quiere arrancar y que no puede o de plano esta ´´muerto´´??

desde antes no podia centrifugar y cuando doe la orden el motor si da ya que gira el de enmedio y alrededor no osea la tina
07/8/2012 05:55PM
jomasando10@hotmail escribió:es que debo preguntarle....la falla de no centrifugar se dió despues de reemplazar el cople??
ahora...cuando ordena centrifugar ¿¿dá la impresion de que motor quiere arrancar y que no puede o de plano esta ´´muerto´´??

no sabras que debo hacer?
07/8/2012 06:01PM
quiero entender que el problema es mecanico pues si se activa el motor al dar orden centrifugar.....creo que debe revisar nuevamente el COPLE revisar condiciones de las balatas..abajo un link con la fotografia de estas y que nos dejo mi estimado SOBRINO César Córtez..
http://www.yoreparo.com/foros/lavadoras_secadoras/632170.html
CESAR ALEX 11.486K
ASISTIÓ A LA SOLUCIÓN
07/8/2012 06:08PM
o tal vez sea el clucht...abajo un excelente video de como reemplazarlo...recuerde que no puedo ver su lavadora..por lo tanto no puedo PRECISAR que es lo que tiene dañado...
¡¡¡¡¡saludos¡¡¡¡¡¡
CESAR ALEX 11.486K
ASISTIÓ A LA SOLUCIÓN
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta