Registrarse Gratis

¡Únase para Aprender y Compartir!

error en lavadora samsung

24/10/2006 04:46PM
Hola amigos tecnicos tengo un problema con una lavadora samsung modelo: SW70A1PDW/XAP, resulta que cuando la enciendo esta todo bien, pero al presionar el boton de inicio de lavado se escucha un pitido y sale en el display 1E creo que es un error, hace poco le cambiaron el capacitor por uno cuadrado, no se si este sea el problema, agradesco toda la ayuda posible, gracias.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
24/10/2006 09:37PM
Es un problema del presostato.
Al encender la maquina,el micro debe recibir una senal del presostato.
Sino llega asume que no existe control de nivel de agua y bloquea el sistema para que no entre agua. En el display ===> Error 1E
Debes cambiarlo
Jomi
jomi 5187
27/11/2006 04:40PM
Saludos, mi lavadora tiene el mismo problema, llena, lava, drena, centrifuga, pero cuando va allenar para enjuagar la bomba trabaja el motor drain actua y luego aparece el error E1. ¿como es posible que el presostato este dañado si inicialmente llenó y arranco? Question

Saludos Freddy
27/11/2006 06:03PM
alextudio, efectivamente la falla está en el presóstato, pero no necesariamente esta dañado, primero debes revisar que los contactos de este no esten sulfatados o rotos.
Suerte con este.

Att jecelec
27/11/2006 06:21PM
Freddy Rivera, segun relatas los procesos que hace la lavadora, pienso que la falla esta en que no le entra agua por la llave de agua fria. Ya que para el ciclo de lavado ella admite agua por ambas llaves, pero en el enjuague unicamente permite la entrada de agua fria. Ademas ese error no me aparece en el manual. Creo que debe ser error 7E. por favor rectificalo.

jecelec
01/12/2006 04:36PM
Saludos, señores nuevamente. les explico lo que sucede al detalle, enciendo la lavadora, le activo ambas entradas de agua (la manguera estan conectadas a una "Y"), le indico el ciclo de lavado, le doy iniciar, inmediatamente se activa la bomba de drenaje, luego el drain libera el clouch, pero no se activan los celenoides de admisión de agua, luego da el error E1.

Saludos. espero su gran ayuda.
01/12/2006 04:43PM
Se me olvidaba, los 3 contactos del presostato estan bien, de hecho los limpie y coloque estaño nuevo.

Freddy Rivera.
02/12/2006 09:01PM
para los dos lo q tienen es suciedad en el disposito q hace presion a la manguera del presostato saquen la manguerita e inyectele 1/8 l. de acido muriatico c/ una giringa dejen reposar20 minutos y luego agua sin ropa y lavar despues me cuentan .
04/12/2006 03:42AM
pienso de que debieras revisar los interruptores de seguridad..que actuan por la tapa de la lavadora,,algunos son electromecanicos los cuales se azulfatan..y otros funcionan con imanes que van en la tapa de la lavadora..no exstan a la vista por debajo de la cubierta de la lavadora..
espero que les sirva esta informacion..
saludos
18/12/2006 05:14PM
Saludos le aplique el acido y no funcionó. el sistema no estaba obstruido, continua con el error. que debo hacer?
13/12/2008 07:25PM
revisa las electrovalvulas cambia el presostato es una falla gneral de esa lavadora
osyan 1
13/12/2008 07:30PM
un cosa mas soplar el presostato y darle unos pequeños golpesitos a veces un sucio deja abierta la menbrana del presostato u no hace la funcion. saludos. eso segun codigo de error E1.
osyan 1
23/7/2010 08:44PM
tengo una lavarora eisy sistem
cuando la pongo a lavar se me bloquea y los ledss parparean
23/7/2010 08:45PM
tengo una lavarora eisy sistem
cuando la pongo a lavar se me bloquea y los ledss parparean
23/7/2010 08:45PM
tengo una lavarora eisy sistem
cuando la pongo a lavar se me bloquea y los ledss parparean
23/7/2010 08:46PM
tengo una lavarora eisy sistem
cuando la pongo a lavar se me bloquea y los ledss parparean
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta