Registrarse Gratis

¡Únase para Aprender y Compartir!

FALLA LAVADORA WHIRLPOOL MOD 7MLBR6103

18/3/2007 05:07PM
TENGO UNA LAVADORA QUE NADAMAS LLENA LA TINA DE AGUA Y YA NO PRENDE PARA LAVAR SE QUEDA APAGADA NO ASE RUIDITOS NI NADA, NI BAJANDO LA TAPA QUE SERA SERA?
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
18/3/2007 06:49PM
Hola taladro4000

Te recomiendo que leas el reglamento y completes tu perfil para saber de donde sos y ayudarte entre todos mejor, por ejemplo no se si entiendes algo o nada de electricidad.
No tenes que escribir en mayúsculas.

En cuanto a tu consulta, decís que llena pero que se queda apagada.

A que te referís, se apaga o sigue encendida pero no continua con los procesos?

- Tenes que verificar si la bomba de agua esta funcionando, coloca en desagote y fijate si funciona.
- Si no funciona así, sacale los dos cables que le llegan y colocale la tensión de trabajo del lavarropa (en argentina es 220 V (para esto se pide que completen su perfil)) y verifica que funcione.

Hace esto y seguimos, comenta que sucedió.

Suerte.

Oscar.........Buenos Aires
feroshe 2008
24/3/2007 04:33PM
la lavadora se llena automaticamente de agua lo que es normal pero en vez de continunar con la siguiente fase del proceso que seria lavar y no lo hace Que es desagote? gracias
24/3/2007 07:04PM
feroshe escribió:Hola taladro4000

- Tenes que verificar si la bomba de agua esta funcionando, coloca en desagote y fijate si funciona.
- Si no funciona así, sacale los dos cables que le llegan y colocale la tensión de trabajo del lavarropa (en argentina es 220 V, y verifica que funcione.

Hace esto y seguimos, comenta que sucedió.

Suerte.

Oscar.........Buenos Aires


El proseso lo va ha seguir si funciona bomba de desagote.

Verifica lo que te dije antes.

Suerte.

Oscar
feroshe 2008
29/3/2007 02:03AM
checa el presotato ya que si no funciona no dara la orden para que continue en el siguiente proceso ya que este elemento al llenar al nivel da la orden al control para seguir con este proceso

saludos Idea
29/3/2007 06:04AM
Lo que dice el colega anterior es lo primero que debes hacer, destapa la lavadora y verifica la manguera que va al sensor de nivel, por lo general se encuentra en un costado de la tina, destravala y mete aire, debes escuchar un clic en ese momento ponla a lavar por que cierra el switch y la lavadpra debe seguir su proceso, si no es muy probable que sea eso, checa que no se quede torzida la manguera a la hora de colocarla, por que eso da problemas.
Lobot 55
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta