Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] lavadora easy se pausa al momento de lavar

hace 4 días
la inicio otra vez y vuelve hacer lo mismo se pausa de nuevo ya limpie el sensor de peso y polea y sigue el mismo problema es una easy modelo LAE13300 13 kg.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
hace 4 días
Hola
Comente si su lavadora es de solenoide o de flotador?
Saludos
ASISTIÓ A LA SOLUCIÓN
hace 4 días
Su lavadora puede exprimir o centrifugar ??

Existen rastros de óxido o sarro debajo de transmisión ?
Si es así,hay que reparar reemplazarla.

Algunas veces se daña el sensor y si no hay problemas ( fuga de agua entre tina y transmisión )
entonces reemplace el sensor,previa revisión de que es alimentado ( el sensor ) con 12 VCD..
Si acaso no existe tal voltaje,revise el cableado

¡¡¡Saludos¡¡¡

http://www.denek.com/pdf/LAE13300PBB00.pdf
CESAR ALEX 14.944K
ASISTIÓ A LA SOLUCIÓN
hace 4 días
hola, el problema del bloqueo ocurre por diversas razones:

Mecanicas: problemas de transmision, falla del sello de tina (humedad), iman quebrado, flotador trabado (si lo usa).

Electricas: falso contacto en conectores en la parte de abajo, problemas con capacitor, motor, solenoide quemado (en caso que lo use), termoactuador quemado (en caso que lo use) , alambrado cortado, etc.

Electronicas: falla de tarjeta o de sensor de velocidad.

Si la tarjeta no detecta los pulsos del sensor, ya sea porque el sensor no sirve, esta humedo o no hay contacto entre el sensor y tarjeta, o porque la tarjeta detecta bajas revoluciones en el motor por problemas mecanicos o electricos la tarjeta se tilda. Es de revisar todos los elementos mencionados, siendo los mas comunes en orden descendente: el liqueo de agua por debajo, (en este caso se debe de hacer el correctivo respectivo), problemas de sensor o imas, falsos contactos, solenoide etc., checa y comentas, saludos.
ASISTIÓ A LA SOLUCIÓN
hace 4 días
hace todo lo demas lo unico que no hace es lavar solo inicia y da dos o tres giros y se pausa saludos
hace 4 días
hola asi es es de llenado por selenoide y hace todas las funciones solamente no lava da dos o tres giros y se pausa le remplaze el sello por fuga de agua y limpie el sensor revise el iman de la polea y sigue igual
hace 4 días
hola asi es es de llenado por selenoide y hace todas las funciones solamente no lava da dos o tres giros y se pausa le remplaze el sello por fuga de agua y limpie el sensor revise el iman de la polea y sigue igual
hace 3 días
limpie los terminales de la parte de abajo, chequee que el capacitor no este desvalorizado, vea que el solenoide se active , compruebe el voltage en el sensor, compruebe el sensor.
ASISTIÓ A LA SOLUCIÓN
hace 3 días
ok voy hacerlo pero hasta el fin de semana porque mi trabajo es otro y es fuera de la ciudad el sabado o domingo les comento como me fue. gracias
hace 3 días
Muy completa la información dada, en el primer post, Juan Pueblo y totalmente verídica.
A mí solo me queda decirle qué es lo que sucede cuando el SOLENOIDE no se activa.
Pues bien, cuando sucede esto,la tina gira al mismo ritmo y sentido que el agitador y eso lo detecta el sensor,mandando información a la tarjeta y en consecuencia se bloquea,parando el ciclo de lavado..

¡¡¡Saludos¡¡¡
CESAR ALEX 14.944K
ASISTIÓ A LA SOLUCIÓN
hace 1 día
hola buenas noches me podrias orientar donde se encuentra el selenoide para ubicarlo y chekarlo grasias y saludos a todos
hace 1 día
miguel barrera m. escribió:hola buenas noches me podrias orientar donde se encuentra el selenoide para ubicarlo y chekarlo grasias y saludos a todos


Este es DESPIECE de su lavadora y NO,NO POSEE SOLENOIDE.
Mas sin embargo, si falla su FLOTADOR por estar pinchado ( agua en su interior ) hace lo mismo que un solenoide dañado,o sea,la tina y el agitador se mueven al mismo ritmo y sentido.


Ahora en algunos países se les denomina selenoide a las electroválvulas.

Ya había indicado antes la necesidad de revisar si su lavadora tiene rastros de óxido pues si los tiene,eso implica falla de sello y el consiguiente goteo y esto perjudica al sensor y por eso el error de NO LAVAR

¡¡¡Saludos¡¡¡
CESAR ALEX 14.944K
ASISTIÓ A LA SOLUCIÓN
hace 10 horas
como les comente antes ya le cambie el sello de la tina y si es de selenoide de llenado hace todo los ciclos enjuaga y sengrifugea muy bien pero cuando la quiero poner a lavar no quiere solo unas cuantas agitadas y se pausa le quitas pausa y vuelve hacer lo mismo. procedere a checar corrientes y limpiar conectores y si ay nececidad de cambiar sensor lo cambiare los mantendre al tanto de mi progreso gracias a tldod hasta luego.
hace 9 horas
Este es el SOLENOIDE




Estas son ELECTROVÁLVULAS ...



CESAR ALEX 14.944K
SOLUCIÓN
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros