Registrarse Gratis

¡Únase para Aprender y Compartir!

lavadora Haier XQB100-9188 cuando comiensa el centrifugado

10/1/2017 10:36PM
mi lavadora Haier XQB100-9188, empezo a lavar normalmente bota su agua normalmente pero no enjuaga en el min 34 ella deja de lavar y empieza a botar toda el agua que tiene y en el min 32 se termina el desague y deberia empezar a hacer un centrifugado corto para que llene de nuevo y empieze a enjugar pero no en el min 32 se para hace un sonido raro y se devuelve al min 37 y empieza a llenar de nuevo y asi hace y no pasa de hay solo que se reinicia el ciclo ese a cada rato lo probe en centrifugado solo y en el min 13 bota el agua en el 11 deberia centrifuga y no, se regresa al min 16 y empieza a llenar de nuevo ! porfavor necesito una ayuda por este Caso Gracias, ojo no soy tecnico........
¿Sabes la respuesta?Responder
11/1/2017 11:55AM
verifique que la bomba no este atorada , semiobstruida
verifique nivelacion de la maquina
12/1/2017 12:53AM
Verifica bomba de agua rebisa que no este trabada o checa preostato
12/1/2017 01:01AM
Bettsyno escribió:mi lavadora Haier XQB100-9188, empezo a lavar normalmente bota su agua normalmente pero no enjuaga en el min 34 ella deja de lavar y empieza a botar toda el agua que tiene y en el min 32 se termina el desague y deberia empezar a hacer un centrifugado corto para que llene de nuevo y empieze a enjugar pero no en el min 32 se para hace un sonido raro y se devuelve al min 37 y empieza a llenar de nuevo y asi hace y no pasa de hay solo que se reinicia el ciclo ese a cada rato lo probe en centrifugado solo y en el min 13 bota el agua en el 11 deberia centrifuga y no, se regresa al min 16 y empieza a llenar de nuevo ! porfavor necesito una ayuda por este Caso Gracias, ojo no soy tecnico........
buenas noches amigo chequea los conectores de la tarjeta del presostato y de la bomba generalmente cuando se sulfata un contacto presenta esta fallapresentan esta fafla
12/1/2017 01:14AM
Si pero en preostato checa los conectores tanto del preostato como los que llegan a la tarjeta igual los de la bomba también los conectores de la bomba y los que llegan a la tarjeta limpia los y si puedes revisa la bomba saca la y ve que no este obstruida la manguera del preostato tsmbien
12/1/2017 01:15AM
Si pero en preostato checa los conectores tanto del preostato como los que llegan a la tarjeta igual los de la bomba también los conectores de la bomba y los que llegan a la tarjeta limpia los y si puedes revisa la bomba saca la y ve que no este obstruida la manguera del preostato tsmbien puede estar tapones da con impresas
¿Sabes la respuesta?Responder