Registrarse Gratis

¡Únase para Aprender y Compartir!

lavadora vota el agua por la tapa al centrifugar

22/2/2010 06:00PM
buenas tardes amigos el problema que tengo es con respecto a una lavadora general electric no es digital es de perillas . después de aberla mandado a reparar por que tenia el motor pegado quedo con el problema que cuando va arealizar el ciclo de cientrifugado bota el agua por la tapa principal por donde le ingresamos la ropa.les agradesco me colaboren ,suerte y exitos .
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
22/2/2010 09:39PM
Esa falla podria ocurrir si antes de centrifugar, la bomba no saca toda el agua de la tina
Prueba sin ropa y ante de centrifugar fijate si hay agua en el interior
jomi 5169
22/2/2010 11:50PM
jomi escribió:Esa falla podria ocurrir si antes de centrifugar, la bomba no saca toda el agua de la tina
Prueba sin ropa y ante de centrifugar fijate si hay agua en el interior


amigo en resumidas cuentas la lavadora cuando va a realizar el ciclo de centrifugado no bota el agua sino que empieza a agitarse la tina y a formar una serie de tornado y empieza a expulsar el agua por la tapa ,le imformo que el resto de ciclos los realiza bien pero el ultimo que es el de centrifugar sucede lo mensionado.
25/2/2010 11:12AM
A mi lavarropas le pasa lo mismo, le cambie la bomba de agua y sigue con el mismo problema. Todos las mangueras estan limpias. Puede ser el presostato? o hay que pensar en un problema en el automatico?
lpwust 1
26/2/2010 01:41AM
revisa que este bien puesto el fuelle o que no este roto, y si la tapa cierra bien
saludos hernan
26/2/2010 03:03PM
Ayer probe sin ropa y funciono bien, probe con ropa y lo que note es que cuando termina de desgotar (sale un hilito de agua) si lo apago, espero unos 10 segundos y lo prendo, comienza a desagotar de nuevo unos 2 o 3 litros mas. repito que ya le cambie la bomba y limpie todas las mangueras.
voy a revisar si le esta llegando los 220V a la bomba o si le llega menos... empiezo a sospechar del automatico... pero puede ser que esos litros de agua que no desagota son los que despues tira en el momento de desagotar.
se agradecen sugerencias.
el mio es un inpopar automatico.
lpwust 1
26/2/2010 03:50PM
si no valoras tus respuestas es posible que no recibas ayuda
jomi 5169
27/2/2010 11:18PM
Amigos les informo ya realice la prueba de ponerla en funcionamiento sin ropa y sucede lo mismo , no expulsa el agua para realizar el ciclo de centrifugado, también realice la prueba de ponerla en el solo ciclo de centrifugado , y sucede lo mismo. al parecer hay algún circuito que le da la orden al motor para que gire la tina , en vez de enviar la orden ala bomba .
Les informo el motor estuvo en reparación lo embobinaron de nuevo posiblemente las conexiones del motor estén trocadas pero de acuerdo al diagrama de conexiones se encuentran bien conectadas. gracias
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta