Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Lavadora Whirlpool 7MLSQ8545 cambié Clutch pero esta frenada

29/11/2013 03:31AM
Buenas noches, me ayudaron bastante a cambiar el clutch, pues si se calentaba como me pasaron los videos. En fin, lo cambie y arranco pero muy débil, y en una de esas se freno. Apague la maquina no quiero estropear el clutch nuevo. Quiero comentar que cuando antes de colocar el conjunto de motor-clutch-transmision, cuando giras en sentido contrario a las manecillas del reloj el freno para dejar el resorte amarillo hacia arriba en una parte ya no lo podia girar y tenia que mover la tina para ponerlo en posicion. Esto me llamo la atención. Pues bien que armo todo y arranca el centrifugado pero muy débil y en eso se frena. Cambie en los 6 ciclos de centrifugados y esta frenado. La lavadora agita muy bien. Intenta arrancar el centrifugado pero esta frenada la tina, mas antes de cambiar el clutch dandole vuelo (apuchandola) arrancaba, pero ahora esta frenado. Vi una pregunta resuelta que resulto fue el capacitor, pero esa persona no tenia frenada la tina.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
30/11/2013 03:04AM
CamaneyHermosillo escribió:Entonces tengo que quitar el gabinete (estaba trabajando por abajo).. Y sacar la tina..
OK, haber si encuentro algun video.
Saludos, gracias. Sigo en contacto


Oye Camaney, entonces nunca quitaste la tina? pues ahí esta el detalle, ja ja ja Very Happy Surprised puede que tenga alguna ropa, atorada todo puede suceder, saludos
fermin 007 7970
SOLUCIÓN
29/11/2013 03:56AM
Hola Camaney, ¿y si seguiste las indicaciones de instalación del clutch nuevo? a ver aqui te dejo este vídeo donde te explican como se instala , no se si ya lo viste?
has click aqui
http://www.youtube.com/watch?v=uhLrbeUPVkE
Yo lo que pienso es que te quedo mal instalado, pero si lo pusiste bien, pues comenta. saludos
valora las respuestas. gracias
fermin 007 7970
ASISTIÓ A LA SOLUCIÓN
29/11/2013 04:28AM
Si, según yo seguí todas las instrucciones, ya es como la 4a vez que desarmo la maquina, pues estuve lijando las pastillas del clutch, cambie la pieza de plástico que va en el freno hasta que me decidí en comprar el clutch. Algo que me llamó/llama mucho la atención es que el freno al girarlo para meterlo/acomodarlo ya no gira completamente. Se atora y para alinear el freno con el clucth (los resortes) tengo que mover la tina (mas palanca). Vi el vídeo de como cambiar el tubo del freno pero el mio no se ve jodido. De echo la tina si no esta en centrifugado no se puede mover. Y no logro encontrar alguna opinión/vídeo de algún caso idéntico o similar.
29/11/2013 05:22AM
Si, según yo seguí todas las instrucciones, ya es como la 4a vez que desarmo la maquina, pues estuve lijando las pastillas del clutch, cambie la pieza de plástico que va en el freno hasta que me decidí en comprar el clutch. Algo que me llamó/llama mucho la atención es que el freno al girarlo para meterlo/acomodarlo ya no gira completamente. Se atora y para alinear el freno con el clucth (los resortes) tengo que mover la tina (mas palanca). Vi el vídeo de como cambiar el tubo del freno pero el mio no se ve jodido. De echo la tina si no esta en centrifugado no se puede mover. Y no logro encontrar alguna opinión/vídeo de algún caso idéntico o similar.
30/11/2013 12:23AM
¿Alguna idea?
30/11/2013 01:22AM
Señores, acabo de volver a desarmar la lavadora. Puse el motor/transmision a trabajar por fuera y algo que me llamo la atencion es que el eje del agitador gira muy lento asi como el burrito sabanero, aquemichu. Y aparte, la tina esta frenada. Revise por dentro de la tina el tubo del freno lo que se desgasta y esta practicamente impecable, cero desgaste. Giro la pieza blanca que esta en el freno contra reloj para liberar las balatas y se liberan pero la tina no gira. ¿como logro liberar la tina?
30/11/2013 01:41AM
JuanCamaney, usted dice que puso a trabajar la transmision-motor fuera de la lavadora, pero, ¿en que modo la puso trabajar?, ¿lavado o centrifugado?.
Ademas, ¿que sera lo que usted llama pieza blanca que hace girar contra reloj?, sera la leva como esta?:


Saludos!!!!
ASISTIÓ A LA SOLUCIÓN
30/11/2013 01:42AM
Esa misma pieza, aparte, la puse en centrifugado. No logro que la tina gire aun liberando las balatas.
30/11/2013 01:47AM
Bien, y cuando usted gira esta leva, me imagino que la tina esta instalada ¿cierto?.

Entonces si usted intenta girar esa leva, se liberan las balatas y no logra mover con la fuerza de su mano a la tina, entonces es probable que el arrastre se este generando en los bujes del poste principal.
ASISTIÓ A LA SOLUCIÓN
30/11/2013 01:48AM
¿Podria enviar fotografias o video del procedimiento que usted lleva a cabo para la instalacion del clutch nuevo?

Saludos!!!!
ASISTIÓ A LA SOLUCIÓN
30/11/2013 01:57AM
El procedimiento de angelacevedo o theapplianceman que me pasaron de youtube. Se que los resortes de clutch/freno van encontrados de tal manera que el resorte del clutch no pegue con la leva blanca de la imagen. Y si, con la tina instalada. Pude moverla unos 60º con alguien ayudandome del lado de la tina(mas palanca) pero ahora si ya no se mueve. ¿Como puedo ver lo de los bujes?. Arriba en la tina las muescas del freno están en muy buenas condiciones. aparte, es el plato del clutch el que centrifuga y no el eje? ¿esta bien mi transmision?
30/11/2013 02:01AM
JuanCamaney, lo que se busca es que el resorte de la balata del plato, NO coincida con la punta de la leva que le mostre en la imagen.
ASISTIÓ A LA SOLUCIÓN
30/11/2013 02:03AM
Hola Camaney, ¿y ya probaste la pura transmision? osea sin la tina y en el suelo para ver como gira la flecha? en modo de secado? y tambien quitando la bomba, para ver como se comporta has la prueba y con las manos trata de detener a la flecha, pues para ver si no se frena, si sigue asi pues puede ser alguno de los engranes de adentro de la transmision o el aceite que ya este hecho grasa, saludos
fermin 007 7970
ASISTIÓ A LA SOLUCIÓN
30/11/2013 02:13AM
Si, la puse en centrifugado en el piso el conjunto y el plato gira muy bien, pero la flecha del agitador gira como el agitador de arriba donde van los perros Y la puedo detener con la mano(en centrifugado), pero el plato del clutch no lo puedo parar con la mano.
En efecto, el resorte del clutch no pega con la leva.

El asunto principal aqui es la tina esta atascada, libero las balatas con la mano y ni por dentro de la tina puedo girarla. ¿como reviso los bujes?

Alguna idea?, creo que se me ha pasa'o agradecer la atencion prestada.
Gracias.
30/11/2013 02:24AM
Es normal que en el modo de centrifugado la flecha de lavado este desembragada, "suelta" pues.
Usted menciona ademas que el plato gira muy bien y que no lo puede detener, eso es señal de que la transmision esta en buenas condiciones.

Lo que tendra que hacer en este caso es, quitar la tina y entonces girar manualmente la flecha de centrifugado y observar que tanto arrastre siente usted. Debera sentirse totalmente libre y suave.
ASISTIÓ A LA SOLUCIÓN
30/11/2013 02:33AM
Entonces tengo que quitar el gabinete (estaba trabajando por abajo).. Y sacar la tina..
OK, haber si encuentro algun video.
Saludos, gracias. Sigo en contacto
30/11/2013 02:36AM
Oye Camaney, ¿ya viste este video? me entretuve viéndolo y esta muy interesante, quizas ayude je
je Very Happy, nada mas que esta en Ingles, espero te sirva. saludos
has click aqui
http://www.youtube.com/watch?v=ieZ5y47TAMk
saludos al colega Cesar, ya ni lo salude por querer ayudar.
fermin 007 7970
ASISTIÓ A LA SOLUCIÓN
30/11/2013 02:40AM
JuanCamaney, para quitar la tina puede guiarse con este video:

No haga todo el procedimiento, solo lo necesario para quitar la tina.

Saludos Don Fermin y Camaney!!!!
ASISTIÓ A LA SOLUCIÓN
30/11/2013 02:44AM
Entonces tengo que quitar el gabinete (estaba trabajando por abajo).. Y sacar la tina..
OK, haber si encuentro algun video.
Saludos, gracias. Sigo en contacto
30/11/2013 04:31AM
Pues estaba un trapo atorado, me parece poco como para amarrar tan fuerte el tambor a la tina.
Aun no la armo pues ya la gente esta dormida y el gabinete hace mucho ruido. Por mientras parece que asi es. Mañana me comunico y creo que Fermin tuvo la solucion.
30/11/2013 04:52AM
Muy bien JuanCamaney, pues seguramente ese era todo el problema. Y en efecto la solucion es para el colega Fermin.

Saludos!!!!
ASISTIÓ A LA SOLUCIÓN
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta