Registrarse Gratis

¡Únase para Aprender y Compartir!

Lavadora whirpool 7mlsq8543 no deja de cargar agua

10/8/2007 12:16AM
hola si me pueden ayudar mi lavadora whirpool 7mlsq8543 empezo con la falla que cuando se llenaba la tina de agua no cortaba el flujola seguia llenando hasta tirarla, y despues empezo con la falla de no succionar el agua de la tina. para tirarla, ya desarme el timer pero no lo puedo quitar de la careta de servicio, creen que el timer ya este dañado ????


Titulo editado: en asunto debes poner Artefacto ... Marca .... modelo ....falla sintetizada (en ese orden)
Mensaje editado. Por favor no escribas con mayusculas.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
10/8/2007 09:29AM
Dices que no bota el agua. Quiisera saber si tampoco centrifuga.
En este modelo la bomba trabaja con el motor principal y si este no gira la bomba tampoco. Si este fuera el caso antes de otra cosa revisa el interruptor de puerta.

Jomi
jomi 5187
comentario
12/8/2007 11:33AM
hola jomi: muchas gracias por tu respuesta, ha sido de gran ayuda para mi, en efecto el switch de la puerta estaba dañado, ya lo repare y probe ahora ya centrifuga y vacia el agua de la tinaahora no lava y el llenado de agua nunca lo corta, hasta tirar el agua se movio la flechita del timer y no se como sincronizarla para que funcione normalmente.
sospecho que el timer no funciona correctamente
ya no hace los ciclos completos, y lo del llenado de agua hace dos años le cambie el modulo donde se conectan las mangueras de agua fria y caliente, porque los solenoides no funcionaban.
que me aconsejas que haga ???? tu ayuda y experiencia son de mucha importancia para mi.
te agradezco infinitamente.

desde mexico tu amigo y servidor roberto.

Segundo mensaje editado. Por favor no escribas con mayusculas.
13/8/2007 01:55AM
Ubica el control de nivel de agua (presostato) que esta en el panel de controles. Este esta unido a la tina por una manguerita delgada y trasparente.
Desconectala por el lado de la tina, enciende la maquina y mientras esta entrando el agua, sopla por ella.Si el presostato esta bien debe cortar el ingreso de agua. Si asi fuera el problema podria estar en una obstruccion en el lugar donde se une a la tina.
Prueba y cuentanos
Jomi
jomi 5187
16/8/2007 02:59PM
hola jomi, ya revise la manguera del presostato y cuando le soplo si le acciona, el problema es que sin prenderla ni nada al abrir las llaves del llenado de agua, solita empieza a llenar la tina y no para y no corta el agua, y despues centrifuga y vacia la tina de agua, la cosa es que no quiere lavar ahoray eso antes si lo hacia, no centrifugaba, ahora esta al reves, pregunta, no sera el timer que esta mal???
te agradeceria me envies el diagrama electrico , si lo tuvieras.

hoy supe de un sismo en peru,espero en dios tu y tu familia esten bien
te saludo
roberto.


Tercer mensaje editado. Por favor no escribas con mayusculas.
16/8/2007 09:26PM
con Calma con calma, dijo una hormiga que se comia un elelefante
No escribas con mayusculas porque asi parece que estas gritando.
Te sugiero conectar la maquina para que empiece a entrar agua y al mismo tiempo sopla por la manguerita. Al escuchar el click el agua deberia dejar de entrar y el motor debe moverse.
Ojo: si el agua ingresa aun sin estar conectada a la corriente, la electrovalvula esta mal. Si es asi usa la otra de agua caliente para hacer la prueba
Prueba y cuentanos

Jomi
jomi 5187
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta