Registrarse Gratis

¡Únase para Aprender y Compartir!

lavarropa Bosch Euro professional 1000

12/4/2011 10:49AM
el problema es que no lava carga el agua y se queda. termina todo el programa, desagota y centrifuga. en fin no lava
¿Sabes la respuesta?Responder
18/4/2011 09:26PM
Por lo que dices, podria ser el programador.-
alco22 5
22/4/2011 09:38AM
pero ya le cambiamos el programador. y nada igual
22/4/2011 10:54AM
Estimado, comente usted ¿que motor tiene este lavarropas?. Si tiene carbones o no. Saludos
luis38 20.518K
ASISTIÓ A LA SOLUCIÓN
22/4/2011 11:34AM
por lo que dices puede estar fallando o quemada la bobina del motor que se encarga de hacer el lavado, voy a intentar explicarte un poco como es el tema; el lavarropas tiene que empezar a cargar agua, cuando llega a un determinado nivel(dado este por el presostato) vas a escuchar un pequeño click que indica que el nivel de agua se ha completado,ahora bien, dependiendo si tu lavarropas calienta o no el agua ha de empezar a lavar inmediatamente despues de completado la carga de agua o bien despues de que caliente la misma, el motor de ese tipo de lavarropas tiene dos grupos de bobinas, uno para hacer el lavado y el otro para el centrifugado, independientes entre si, razon por la cual puede lavar y no centrifugar o al revés, durante el recorrido del programador hará varias veces este proceso de carga, lavado y descarga hasta llegar a los programas de enjuague en donde usa la bobina de centrifugado, probá primero si despues de carga agua le llega corriente al motor, en caso de que si puedes descartar el programador y el presostato, de ahi prueba las bobinas del motor si tienen continuidad y cuanto tienen, en el foro hay esquemas de conexion de las diferentes marcas, comentá para ver como seguir
petisog 151
ASISTIÓ A LA SOLUCIÓN
23/4/2011 08:06PM
ya le cambiamos la bobina q trae detras del motor es a enducido como obviamente traen los lav. 1000rpm y nada? carga el agua se escucha q corta el presostato y nada qda ahi sin girar el motor el prog. camina lo mas bien
23/4/2011 08:09PM
si amigo es a enducido
24/4/2011 05:19AM
Estimado, creo que esta intentando reparar el lavarropas sin seguir una linea de control.
Si el lavarropas no lava pero centrifuga, se podria descartar al motor como origen del problema. Tambien se puede descartar a la bobina tacometrica por que la cambiaron.
El programador es nuevo. Por lo tanto, solo queda, lo que se debio controlar en primer lugar que es el modulo de potencia que controla el funcionamiento del motor. Controle usted que no haya rastros de chispazos, componentes dañados o pistas cortadas. Saludos
luis38 20.518K
24/4/2011 06:21PM
ya le cambiamos la plaqueta tambien y nada
24/4/2011 11:58PM
Le revisaste los carbones? sino saca el motor y mandalo a probar yo no se probarlos en directo se los llevo al repuestero y el los prueba, por lo menos para descartar el motor. no hay mucho mas que probar mas que la valvula de agua y la bomba de desagote. Si tiene termostato puentealo a ver que hace, hacelo con un hilo fino de cable electrico por las dudas.
25/4/2011 08:48PM
como le puenteo el presostato? tiene 3 contactos es de un nivel. el carga y corta el presostato, y la valvula carga bien
26/4/2011 03:17AM
Estimado, si tiene un presostato de un nivel y funciona normalmente, al cortar la carga de agua, cierran los terminales 11 y 13 y comienza a recibir energia el Motor Timer.
Si corta la carga de agua y no se energiza el motor timer, puentee brevemente los terminales 11 y 13 del presostato. Si la maquina comienza a funcionar, cambie de presostato. Saludos
luis38 20.518K
05/4/2014 10:58AM
Buen dia....pregunta, has podido solucionarlo? yo tengo el mismo inconveniente...saludos!
¿Sabes la respuesta?Responder