Registrarse Gratis

¡Únase para Aprender y Compartir!

lavarropas dream excellent 189 TD.Centrifugado escazo

hace 4 días
Mi lavarropas Dream Excellent 189 TD de 900 rpm lava y desagota correcto pero no realiza el centrifugado completo e intenso como lo hacia siempre ( la ropa quedaba seca, sin nada de agua).Cual puede ser la causa? .Ya limpie la bomba de desagote pero solo quitando el filtro y sondeando la manguera que llega a la boca de la bomba desde el exterior. Agradecere sus desisnterasadas contribuciones.Gracias.
¿Sabes la respuesta?Responder
hace 4 días
Si el tambor gira centrado y si tampoco tiene problemas de rodamientos, el problema lo tiene la placa de control. Pruebe si cambiando el capacitor rectangular de 1.5 uf se compone.
ROBERE 8774
ASISTIÓ A LA SOLUCIÓN
hace 4 días
Hola, tambien controle largo de carbones del motor y limpieza de restos de carbonilla en las delgas del inducido. Saludos
ASISTIÓ A LA SOLUCIÓN
hace 3 días
ROBERE escribió:Si el tambor gira centrado y si tampoco tiene problemas de rodamientos, el problema lo tiene la placa de control. Pruebe si cambiando el capacitor rectangular de 1.5 uf se compone.


SR ROBERE, gracias por su atencion. Comenzare cambiando el capacitor del motor ( el principal el que mueve el tambor).Le comunicare las novedades .Gracias neuvamente.
hace 3 días
No hay capacitor de motor. El 189 usa un motor universal, con carbones, obviamente, sin capacitor.
ROBERE 8774
ASISTIÓ A LA SOLUCIÓN
hace 3 días
Lo que Ud puede haber visto y confundido con el capasitor, seria el filtro antiparasitario que tiene mucha semejanza fisica con el capasitor que en este modelo NO trae. Saludos
ASISTIÓ A LA SOLUCIÓN
hace 1 día
ROBERE escribió:No hay capacitor de motor. El 189 usa un motor universal, con carbones, obviamente, sin capacitor.

Bueno gracias por la aclaracion pero resulta que fui a una casa de repuestos de lavarropas y pedi un capacitor para el D 189 y me vendieron el clasico capacitor de 15 uf y cuando fui a cambiarlo descubri QUE NO HABIA CAPACITOR !!! Si encontre la placa con un circuito con resistencias y y demas elementos y uno especial(cuadrado ) que se asemeja a un capacitor electrico de los que se usan en ventiladores. comprobe que la placa es totalmente desmontable.Ya que staba con la maquina recostada limpie nuevamente los tubos de desagote , el que baja del tambor y va hacia la bomba estaba parcialmente obtruido con sarro y demas basuras..Arme todo nuevamente y...ya centrifugo!!!Seria esa la razon por la que no lo hacia antes? Gracias por su amabilidad en ayudarme. Lo tendre al tanto
hace 1 día
Amigo, es muy posible que haya sido eso, si queda agua en el tambor no va centrifugar, tengalo en cuenta. Saludos
ASISTIÓ A LA SOLUCIÓN
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros