Registrarse Gratis

¡Únase para Aprender y Compartir!

Lavarropas Gafa 7000 no corta el centrifugado, sigue y sigue

hace 1 semana
Hola, soy técnico en lavarropas igualmente ando perdido. A un Gafa 7000 le cambie la plaqueta original ya que no prendía y el dueño me comento que ya le venia costando prenderlo hasta que no prendió mas. Le instale una RP que en su caja dice que es para un Gafa 7000.
A la hora de probarlo me encuentro que al final no cortaba nunca el centrifugado. De 4 pruebas anduvo dos lavados bien y dos mal.
Bueno reclamo la plaqueta, me dan otra y sorpresa! estoy en la misma situación!
El lavarropas, lo revise todo, probé cada pieza por separado y funcionan todas bien.
Sospecho que RP me dio otra fallada, no es la misma ya que la anterior la marque sin querer donde van los tornillitos.
Que puede ser para ustedes? para mi es otra plaqueta fallada aunque suene raro...
¿Sabes la respuesta?Responder
hace 1 semana
Compañero,en las placas genericas no seria nada raro que ocurran estos eventos, en este caso el secuencial no da por finalizado el programa. Ahora yendo a la placa original que tenia y teniendo como antecedente que al cliente le costaba encenderla, le consulto, controlo el microinterruptor de inicio que no este defectuoso??? le pregunto esto porque me paso con varios equipos con este problema de interruptor y al cambiarlo salieron andando de diez. Saludos
hace 6 días
Hola, gracias por ayudarme. Lo cambie por uno de otra plaqueta que tenia y no logre hacer que funcione. A partir de ahí empece con este dolor de cabeza con las plaquetas RP. (Por lo general me funcionan pero ya otras veces también tuve problemas)
Ahora estoy probando otra plaqueta mas (ya con esta la tercera) hasta ahora hice dos lavados bien aunque los botones la verdad que son una porquería, tuve que apretar como 3 veces para que prenda. (la botonera plástica del lavarropas esta bien).
Voy a probar un tercer lavado y si no presenta problemas ya se lo entrego al cliente. Comento luego.
hace 6 días
Termine de hacer el tercer lavado con esta nueva plaqueta (la tercera que me cambian) y sorpresa! presento la falla nuevamente. Desagoto, comenzo a hacer un centrifugado intermedio y ahi se tildo. 23 minutos centrifugando, no cortaba y lo tuve que apagar.
Ahora si que no se que hacer. Alguna idea? ya sospecho de que es algo del lavarropas pero de la plaqueta tambien
hace 5 días
solo resta controlar el consumo del motor y cableado que llega a el en buenas condiciones, es demasiada coincidencia que distintas placas le estan dando mismo error. Saludos
hace 4 días
Hola motor y bomba funcionan bien? Si es hací, pruebe el presostato, limpie bien los conectores, o si tiene otro reemplace lo, también sople por la manguerita para sacar cualquier suciedad. Saludo s
hace 2 días
En esta semana sigo con mas pruebas y comento!
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros