Registrarse Gratis

¡Únase para Aprender y Compartir!

lavarropas gafa Aquarius 7500 no centrifuga

20/6/2012 03:18PM
Hola!
Los problemas que tengo en mi lavarropas Gafa Aquarius 7500 son:
Primero comenzó a NO centrifugar, cuando llegaba el comienzo del centrifugado no arrancaba, marcaba 22 y se apagaba. Intenté las soluciones que recomendaban para ese problema (sin reponer la placa) y no pude solucionar el tema.
Ahora parpadean todos los leds y marca 07 en el display y no hace mas nada. Si lo dejo un día y lo vuelvo a conectar a la red eléctrica anda otra vez, lava, enjuaga, saca el agua y no centrifuga... unos pocos lavados y se tilda...
Saqué la plaqueta y se ve amarronado en la zona cercana al capacitor azul...
Será posible que cambiando el capacitor solucione el tema o deberé cambiar la placa? En este último caso debo revisar algo mas antes del cambio?
Agradeceré sus opiniones!!
¿Sabes la respuesta?Responder
20/6/2012 03:55PM
martin correa:

Buenas tardes.
El principio para que el centrifugado se lleve a cabo es:

1.-Primero debe llegar señal de corriente al motor de Torque para liberar el freno de la caja de transmisión.
2.-Seguidamente, la bomba de desagote procede a drenar más del 95% del líquido presente en la tina, lo cual le tomará hasta un máximo de 2 minutos hacerlo.
3.-El motor principal arranca en el sentido de las agujas del reloj de manera intermitente y por espacio de unos dos minutos, para luego mantenerse de manera constante y realizar la etapa del centrifugado hasta finalizar.

Si la bomba de desagote no libera el agua retenida en la tina de la lavadora, la etapa del centrifugado no se llevará a cabo.

Si el motor de Torque no libera el freno de la caja de transmisión, el tambor giratorio NO se moverá, aún cuando si lo hará el aspa o plato giratorio.

Si lo antes indicado funciona como se corresponde, entonces el problema puede provenir de la plaqueta.

Si el capacitor azul está abultado o hinchado, pudieras reemplazarlo por otro de iguales características y respetando obligatoriamente la polaridad del mismo o tendrás problemas.

Recién leí de un caso con un capacitador y poder reemplazarlo sin afectar la plaqueta. Toma los datos del capacitor y cómpralo antes de hacer cualquier cambio en la plaqueta.

Asegúrate de la ubicación de la polaridad del mismo en la plaqueta. Luego con la ayuda de un alicate, presiona el capacitor a reemplazar hasta dejar a la vista sus hilos metálicos. Limpia bien el área y entorcha cada hilo a los hilos metálicos del capacitor nuevo sin que se vayan a partir. Procedes a colocarle estaño con la ayuda de un cautín y luego de estar frío, coloca silicón a su alrededor para que se mantenga fijo. Prueba la plaqueta y ve si la modificación permitió solucionar el problema.

Como último recurso, cambiar la plaqueta.

Si dispones del manual, ¿podrías aportar los códigos de errores para esa marca de lavadoras? Gracias.

Comenta los resultados y Saludos.

PD: Espera por otros aportes de quienes conocen mejor esta marca de lavadoras si tienes alguna duda.
ASISTIÓ A LA SOLUCIÓN
18/5/2015 10:58AM
Tuve este mismo problema.
El lavarropas no centrifugaba.
Se solucionó cambiándole a la plaqueta el capacitor azul por uno igual en capacidad pero de mayor voltaje.
Creo que el azul era de 2 microF y 250 Volts
y lo cambié por dos en paralelo de 1 microF y 400 Volts (equivale a uno de 2 microF y 400 Volts)
También hay que desenchufar el lavarropas mientras no se usa.
Si se fijan, el teclado está caliente cuando el lavarropas está apagado. Quiere decir que circula corriente por algún lado de la plaqueta y eso es lo que la calienta.
Mejor es desenchufarlo y solo enchufarlo durante el uso. Ni antes ni después.
29/12/2015 01:54AM
Hola amigos, si cuando entra en el ciclo de centrifugado se apaga, directamente desenchufen, quiten el frente en donde está la placa, desconecten las dos fichas y quiten con cuidado el capacitor color azul cuyo valor es 2 mf x 250v y lo cambian por otro de 2mf ( micro faradios) 400v. Tengan cuidado al tratar de quitar la resina que cubre los componentes para no dañar la plaqueta. Hay que remover con paciencia y de a poco la resina. Como dice otro colega, hay que desenchufar cuando no se use el lavaropas. Saludos.
02/7/2016 02:19PM
hola amigos me sumo a este problema aunque ya paso algun tiempo , acabo de reparar un lavarropas igual , mismo problema , y como dicen los colegas YR01 y rauli212 el problema es el capacitor 2uf x 250v , lo cambie por uno 2uf x 400v y se soluciono el problema , el lavarropas anda hasta terminar el ciclo completo ...espero sirva que comparta mi experiencia con este lavarropas ..saludos
02/8/2016 04:14PM
djoscar_1512 escribió:hola amigos me sumo a este problema aunque ya paso algun tiempo , acabo de reparar un lavarropas igual , mismo problema , y como dicen los colegas YR01 y rauli212 el problema es el capacitor 2uf x 250v , lo cambie por uno 2uf x 400v y se soluciono el problema , el lavarropas anda hasta terminar el ciclo completo ...espero sirva que comparta mi experiencia con este lavarropas ..saludos



hola te pregunto y me sumo al problema cual es el capacitor que debo cambiar?? te adjunto una foto de la parte en cuestion te agradesco de antemano la ayuda

02/8/2016 08:20PM
megatronman 1998 escribió:
djoscar_1512 escribió:hola amigos me sumo a este problema aunque ya paso algun tiempo , acabo de reparar un lavarropas igual , mismo problema , y como dicen los colegas YR01 y rauli212 el problema es el capacitor 2uf x 250v , lo cambie por uno 2uf x 400v y se soluciono el problema , el lavarropas anda hasta terminar el ciclo completo ...espero sirva que comparta mi experiencia con este lavarropas ..saludos



hola te pregunto y me sumo al problema cual es el capacitor que debo cambiar?? te adjunto una foto de la parte en cuestion te agradesco de antemano la ayuda



hola megatronman 1998 .. mira , la foto no se ve bien , no es muy clara la imagen pero fijate , el capacitor grande , el azul que tenes en el medio de la imagen , es de 2,2 uf x 250v ???? si podes hace una foto haciendo un plano completo de la plaqueta para poder orientarte mejor , pero si tu lavarropas es un gafa inox 7500 y el problema tuyo es que hace todo el proceso y al llegar al centrifugado final no lo hace ,, entonces si es problema de plaqueta y el capacitor a cambiar es el que te decia ..comentame bien cual es el problema y subi la foto que te dije y veo si te puedo ayudar ..saludos
02/8/2016 08:23PM
megatronman 1998 escribió:
djoscar_1512 escribió:hola amigos me sumo a este problema aunque ya paso algun tiempo , acabo de reparar un lavarropas igual , mismo problema , y como dicen los colegas YR01 y rauli212 el problema es el capacitor 2uf x 250v , lo cambie por uno 2uf x 400v y se soluciono el problema , el lavarropas anda hasta terminar el ciclo completo ...espero sirva que comparta mi experiencia con este lavarropas ..saludos



hola te pregunto y me sumo al problema cual es el capacitor que debo cambiar?? te adjunto una foto de la parte en cuestion te agradesco de antemano la ayuda



hola megatronman 1998 .. mira , la foto no se ve bien , no es muy clara la imagen pero fijate , el capacitor grande , el azul que tenes en el medio de la imagen , es de 2,2 uf x 250v ???? si podes hace una foto haciendo un plano completo de la plaqueta para poder orientarte mejor , pero si tu lavarropas es un gafa inox 7500 y el problema tuyo es que hace todo el proceso y al llegar al centrifugado final no lo hace ,, entonces si es problema de plaqueta y el capacitor a cambiar es el que te decia ..comentame bien cual es el problema y subi la foto que te dije y veo si te puedo ayudar ..saludos
04/8/2016 07:20AM
djoscar_1512 escribió:
megatronman 1998 escribió:
djoscar_1512 escribió:hola amigos me sumo a este problema aunque ya paso algun tiempo , acabo de reparar un lavarropas igual , mismo problema , y como dicen los colegas YR01 y rauli212 el problema es el capacitor 2uf x 250v , lo cambie por uno 2uf x 400v y se soluciono el problema , el lavarropas anda hasta terminar el ciclo completo ...espero sirva que comparta mi experiencia con este lavarropas ..saludos



hola te pregunto y me sumo al problema cual es el capacitor que debo cambiar?? te adjunto una foto de la parte en cuestion te agradesco de antemano la ayuda



hola megatronman 1998 .. mira , la foto no se ve bien , no es muy clara la imagen pero fijate , el capacitor grande , el azul que tenes en el medio de la imagen , es de 2,2 uf x 250v ???? si podes hace una foto haciendo un plano completo de la plaqueta para poder orientarte mejor , pero si tu lavarropas es un gafa inox 7500 y el problema tuyo es que hace todo el proceso y al llegar al centrifugado final no lo hace ,, entonces si es problema de plaqueta y el capacitor a cambiar es el que te decia ..comentame bien cual es el problema y subi la foto que te dije y veo si te puedo ayudar ..saludos



hola gracias por tu ayuda ya lo solucione cambiando ese capacitor azul grande lo unico es que me quedo sin sonido la placa no hace bip nc que paso sera que al cambiar toke algo o nc si sabes de eso te lo agradesería abrazo
04/8/2016 12:56PM
megatronman 1998 escribió:
djoscar_1512 escribió:
megatronman 1998 escribió:
djoscar_1512 escribió:hola amigos me sumo a este problema aunque ya paso algun tiempo , acabo de reparar un lavarropas igual , mismo problema , y como dicen los colegas YR01 y rauli212 el problema es el capacitor 2uf x 250v , lo cambie por uno 2uf x 400v y se soluciono el problema , el lavarropas anda hasta terminar el ciclo completo ...espero sirva que comparta mi experiencia con este lavarropas ..saludos



hola te pregunto y me sumo al problema cual es el capacitor que debo cambiar?? te adjunto una foto de la parte en cuestion te agradesco de antemano la ayuda



hola megatronman 1998 .. mira , la foto no se ve bien , no es muy clara la imagen pero fijate , el capacitor grande , el azul que tenes en el medio de la imagen , es de 2,2 uf x 250v ???? si podes hace una foto haciendo un plano completo de la plaqueta para poder orientarte mejor , pero si tu lavarropas es un gafa inox 7500 y el problema tuyo es que hace todo el proceso y al llegar al centrifugado final no lo hace ,, entonces si es problema de plaqueta y el capacitor a cambiar es el que te decia ..comentame bien cual es el problema y subi la foto que te dije y veo si te puedo ayudar ..saludos



hola gracias por tu ayuda ya lo solucione cambiando ese capacitor azul grande lo unico es que me quedo sin sonido la placa no hace bip nc que paso sera que al cambiar toke algo o nc si sabes de eso te lo agradesería abrazo


hola me alegro que lo pudieras solucionar ..en cuanto al bip que decis localiza el buzzer y fijate si se desoldo o corto algunos de los terminales , podes medir con el tester si marca señal cuando deberia estar sonando ...proba y comenta y no te olvides de valorar ..saludos
06/8/2016 02:56PM
djoscar_1512 escribió:
megatronman 1998 escribió:
djoscar_1512 escribió:
megatronman 1998 escribió:
djoscar_1512 escribió:hola amigos me sumo a este problema aunque ya paso algun tiempo , acabo de reparar un lavarropas igual , mismo problema , y como dicen los colegas YR01 y rauli212 el problema es el capacitor 2uf x 250v , lo cambie por uno 2uf x 400v y se soluciono el problema , el lavarropas anda hasta terminar el ciclo completo ...espero sirva que comparta mi experiencia con este lavarropas ..saludos



hola te pregunto y me sumo al problema cual es el capacitor que debo cambiar?? te adjunto una foto de la parte en cuestion te agradesco de antemano la ayuda



hola megatronman 1998 .. mira , la foto no se ve bien , no es muy clara la imagen pero fijate , el capacitor grande , el azul que tenes en el medio de la imagen , es de 2,2 uf x 250v ???? si podes hace una foto haciendo un plano completo de la plaqueta para poder orientarte mejor , pero si tu lavarropas es un gafa inox 7500 y el problema tuyo es que hace todo el proceso y al llegar al centrifugado final no lo hace ,, entonces si es problema de plaqueta y el capacitor a cambiar es el que te decia ..comentame bien cual es el problema y subi la foto que te dije y veo si te puedo ayudar ..saludos



hola gracias por tu ayuda ya lo solucione cambiando ese capacitor azul grande lo unico es que me quedo sin sonido la placa no hace bip nc que paso sera que al cambiar toke algo o nc si sabes de eso te lo agradesería abrazo


hola me alegro que lo pudieras solucionar ..en cuanto al bip que decis localiza el buzzer y fijate si se desoldo o corto algunos de los terminales , podes medir con el tester si marca señal cuando deberia estar sonando ...proba y comenta y no te olvides de valorar ..saludos


hola lo deje asi lo que inportaba era el centrifugado pero ya est lo solucione gracias
hace 4 semanas
Hola, alguien me puede indicar si el capacitor a cambiar es electrolitico o sin polaridad? Gracias de antemano
hace 3 semanas
magnavision escribió:Hola, alguien me puede indicar si el capacitor a cambiar es electrolitico o sin polaridad? Gracias de antemano
hola magnavision el capacitor es sin polaridad ..saludos
hace 3 semanas
djoscar_1512 escribió:
magnavision escribió:Hola, alguien me puede indicar si el capacitor a cambiar es electrolitico o sin polaridad? Gracias de antemano
hola magnavision el capacitor es sin polaridad ..saludos

Muchas gracias. Saludos
hace 2 semanas
Hola tengo una duda a mi lavadora le titilan las luces y tiene él número 07 q debo hacer?? X FA q alguien me ayude.. Gracias
hace 1 semana
valeria marin2016 escribió:Hola tengo una duda a mi lavadora le titilan las luces y tiene él número 07 q debo hacer?? X FA q alguien me ayude.. Gracias


hola valeria decime marca y modelo lavarropas para poder ayudarte ...saludos
hace 1 semana
Hola la marca es aquarius 7500 gafa
hace 1 semana
valeria marin2016 escribió:Hola la marca es aquarius 7500 gafa


hola valeria decime ,,despues de error 7 te marca 22 ?? o solo error 7 , ademas ..marca error se apaga y no hace nada ??? o solo falla el centrifugado final ???
hace 5 días
Hola tengo el mismo proble ma, pero este llega hasta el centrifugado desagota y se apaga, mire la plaqueta y el capacitor no esta ni hinchado ni nada, q puede ser
hace 5 días
Hola en mi lavarropas pasaba lo mismo, y lo cambie por un capacitor de 400 V y listo. Fíjate que publique fotos y consejos para no cometer el error mio , Se puede cambiar el capacitor sin necesidad de escarbar ni ablandar la pintura epoxi. El capacitor me costo $25 y solo hay que soldar en los contactos internos del capacitor original. Solo es necesario cortar el plastico y soldar las patas del nuevo. Es adecuado usar decapante para que agarre bien el estaño. Como las patas son mas largas te conviene que quede el nuevo horizontal con las patas dobladas asi no hace tope al poner la placa.Esta foto te servira de ayuda: http://static.yoreparo.com/imagenes/subidas/1016929-capacitor.jpg
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros