Registrarse Gratis

¡Únase para Aprender y Compartir!

Lavarropas Whirlpool awg 108. No puedo lavar correctamente.

31/7/2013 10:04AM
Buenos dias, como andan????
el otro dia me explicaron por este medio como usar el lavarrropas en un lavado normal. La cuestión es la siguiente, coloco el programa N° 3 y antes de llegar al 5, se queda parado y no desagota. Tengo que mover manualmente el programador un poquito para que siga pero de ahi no para mas hasta el 9 mas o menos. El lavarropas desagota bien, cuando continuan los programas desagota y carga nuevamente sin problemas. El tema es que cuando termina un programa nunca para, desagota y me permite sacar la ropa centrifugada. Estará roto? yo no tengo idea de lavarropas. Debería llamar un tecnico no?
Muchas gracias gente!
Saludos!!!
¿Sabes la respuesta?Responder
31/7/2013 10:08AM
Perdón, me olvide de aclarar que para en el Stop que se encuantra antes del 6, pero termina con agua adentro y no puedo sacar la ropa! En otros momentos el lavarropas desagota bien, eso me desconcierta un poco!
Muchas gracias nuevamente!!
31/7/2013 10:39AM
amigo por lo que dices me parece que el problema lo tiene el programador ya que no hay motivo para que desagote por momentos y si se para sin desagotar es porque la bomba no recibe la orden, verifica bien el funcionamiento de la bomba saludos
ASISTIÓ A LA SOLUCIÓN
31/7/2013 11:07AM
Estimada, esta falla apunta inicialmente a dos componentes, que pueden ser la bomba de descarga o el programador.
Para ir descartando posibles fallas, verifique usted si en los pasos de descarga, llegan o no 220VCA a la bomba.
Si llegan 220VCA y la bomba no arranca, debe cambiarla.
En cambio si no llegan 220VCA a la bomba, esta con problemas de programador. Saludos
luis38 20.236K
ASISTIÓ A LA SOLUCIÓN
31/7/2013 11:10AM
luis38 escribió:Estimada, esta falla apunta inicialmente a dos componentes, que pueden ser la bomba de descarga o el programador.
Para ir descartando posibles fallas, verifique usted si en los pasos de descarga, llegan o no 220VCA a la bomba.
Si llegan 220VCA y la bomba no arranca, debe cambiarla.
En cambio si no llegan 220VCA a la bomba, esta con problemas de programador. Saludos


Disculpa mi ignorancia...Como verifico eso??? En otros momentos del programador desagota normalmente el lavarropas, luego vuelve a cargar y al finalizar el programa N° 5 no desagota, se queda parado pero con agua.
Muchas gracias!!
31/7/2013 11:11AM
Estimado, para verificar la llegada de tension, utilice un tester o lampara de pruebas. Saludos
luis38 20.236K
ASISTIÓ A LA SOLUCIÓN
22/8/2013 05:04PM
Buenas!! era el programador, ya que cuando se queda parado antes de llegar al 5, le doy un golpecito y sigue con el programa lo mas bien hasta llegar al stop antes del 6, donde termina el lavado! muchas gracias!!!
¿Sabes la respuesta?Responder