Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Manual despiece Lavadora Kenmore

06/4/2007 05:27AM
Estimados amigos necesito por favor si alguien tiene el manual de despiece de esta lavadora Sears-Kenmore Mod: 4113-0130-00 fabricada en venezuela pior una empresa que se conoce aqui como "ISANOVA" por lo menos cuando se pide un repuesto preguntan si es para isanova, ya que tuve que desarmarla para hacerle mantenimiento y cambiar unas piezas que ya tenian desgaste y ahora no centrifuga pero la funcion de lavado si esta perfecta, cambie la pieza que tiene el croche y es la que hace mover la tina. Bueno espero que alquien lo tenga y me pueda sacar del apuro. Un cordial saludo a todos.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
24/1/2009 12:28AM
Amigo mio el sistema de trabajo de esta lavadora viene dado por un magneto que va colocado en un eje de la caja de transmision y lleva 4 cables, normalmente son 2 blancos (Dos en uno) uno rojo que viene del suiche de la tapa y otro amarillo que hace el cambio para lavar, tienes que fijarte bien en las dos barras de accionamiento, al activar el magneto del lado izquierdo hala la barra haciendo que descienda una pieza que mantiene el croche suspendido y con los cuatro resortes que lleva haga accionar el croche haciendo que gire la tina, te envio una vista de todas las piezas que conforman tanto la caja como el sistema de croche y visualices mejor, cualquier cosa comentas, recientemente repare dos iguales con problemas de croche y quedaron en perfecto estado.
SOLUCIÓN
06/4/2007 04:39PM
Quizas no necesites todo el manual.
Si no centrifuga revisa el interruptor de seguridad que puede estar desconectado o simplemente defectuso.
Esta debajo de la cubierta superior.
Suerte

Jomi
jomi 5253
comentario
07/4/2007 06:53AM
Muchas gracias por tu comentario, pero el problema es que el motor funciona y hace el cambio de lavado a centrifugado pero la tina no se mueve... el suiche de seguridad esta OK.
01/2/2009 07:48PM
Chequea la conexion del motor derrepente te equivocaste al conectar nuevamente, al centrifugar esta girando del lado equivocado y se frena. Me refiero al conexion de los dos terminales que vienen del condensador y entran al panel de control.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta