Registrarse Gratis

¡Únase para Aprender y Compartir!

mi lavadora no exprime, pero si lava.

08/9/2012 09:54PM
mi lavadora es una Wirlpool automatica de transmision directa "no tiene banda"", llena el agua, lava normalmente, pero a la hora de sacar el agua con jabon solo la tira, no exprime, es decir no centrifuga porque no se mueve ni la tina ni el cono de adentro, necesito ayuda porque ya le cambie el acoplador y no paso nada...............ayuda PORFAVOR!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
¿Sabes la respuesta?Responder
08/9/2012 10:12PM
Hola CABRO. Realiza un puente con los cables de el swich une los dos cables de el swich. El cable verde con amarillo no lo conectes a ningún lado y observa si funciona el centrifugado (exprimir).
Comenta los resultados y valora las respuestas ATTE JL ELIGIO B
JL.ELIGIO.B 12.118K
ASISTIÓ A LA SOLUCIÓN
09/9/2012 02:26AM
Saludos Eligio¡¡

Cabro, cuando usted menciona que si tira el agua, pero no centrifuga, podriamos descartar el interruptor de la puerta, pues la señal si le esta llegando al motor pero la transmision es la que no ejecuta la funcion.

Habra que averiguar que es lo que esta impidiendo que no ejecute el centrifugado, y pueden ser:
--la balata que esta dentro del plato de transmision esta sucia, lisa o totalmente dañada.
--el perno de plastico de la flecha de centrifugado esta roto.
--engrane interno de transmision no hace girar el plato de la balata.

Para ir descartando cada uno de estos factores, debera comenzar por observar si cuando le toca centrifugar, el plato que esta encima de la transmision esta girando.

Si el plato de la transmision gira, la transmision esta en buenas condiciones, tocara entonces revisar la balata y el perno de plastico del poste de centrifugado.

Verifique y comente al respecto. Saludos¡¡¡¡
ASISTIÓ A LA SOLUCIÓN
09/9/2012 10:37PM
Muchas gracias jl eligio b y cesar cortez, por su ayuda, revisarÉ entonces las dos posibilidades que me mencionan, posteriormente les comento el resultado. Hay estamos
11/9/2012 08:28AM
Amigos, e desmontado la transmision ya que esta si giraba correctamente, mas sin embargo no se que hacer ya que no se si la balata esta desgastada o no, les adjunto unas imagenes para que vean transmision y embrage....
11/9/2012 08:32AM
Hola. Chequea el circuito eléctrico ya que hay lavadoras con un motor "doble". Una parte hace el lavado (con una velocidad) y otra parte hace el centrifugado a una velocidad superior. Saludos
servimat1 12.726K
ASISTIÓ A LA SOLUCIÓN
11/9/2012 11:30AM
Hola CABRO. El engrane de plástico que se localiza adentro de la transmicion. Esta en buenas condiciones??. La pieza de plástico color blanco que se localiza en el clotch no está rota. Si todo lo que te comentó esta bien. Limpia muy bien las balatas y vuelve a armar y observa cómo funciona.
Comenta los resultados y valora las respuestas ATTE JL ELIGIO B
JL.ELIGIO.B 12.118K
ASISTIÓ A LA SOLUCIÓN
11/9/2012 11:35AM
Amigos, parece que todo esta bien solo me falta checar la balata o clutch como le llaman algunos..

hay unos videos en youtube donde le dan vuelta al clutch para checarlo....

Saben si dentro del plato negro donde esta el plastico blanco, hay algo que revisar?

alguna pieza que suela dañarce....
11/9/2012 02:20PM
Hola CABRO. Dónde entra la pieza de plástico color blanco. En el buje de bronce lleva un candado. Revisa si no tiene desgaste.
Comenta los resultados y valora las respuestas ATTE JL ELIGIO B
JL.ELIGIO.B 12.118K
ASISTIÓ A LA SOLUCIÓN
¿Sabes la respuesta?Responder