Registrarse Gratis

¡Únase para Aprender y Compartir!

mi lavarropa drean unicomand 116 no centrifuga :-(

09/1/2014 09:03AM
el problema empezo d un dia para el otro al comienzo el agua no cortaba y x ende no comenzaba el lavado..luego fijandom x internet descubrimos ke podia ser el presostato asiq soplamos la manguerita del presostato y despues cortaba el agua a nivel y comenzaba a lavar y a enjuagar luego desagotaba pero a la hora de centrifugar no centrifuga solo se escucha el ruido.asik ahora no sabemos ke puede ser???
¿Sabes la respuesta?Responder
09/1/2014 09:07AM
Hola amiga, quite la tapa trasera de plastico y saque la correa, coloque el programa de exprimir y vea si el motor gira a velocidad de centrifugado. Saludos
ASISTIÓ A LA SOLUCIÓN
09/1/2014 12:09PM
Estimado, si el lavarropas desagota y no centrifuga, otra opción es que este dañado el blocapuertas y al no bloquear no centrifuga. Controle si bloquea o no la puerta. Saludos al colega Guillermo
luis38 20.669K
ASISTIÓ A LA SOLUCIÓN
09/1/2014 01:34PM
verifique reemplazando el capacitor del motor
ASISTIÓ A LA SOLUCIÓN
09/1/2014 04:43PM
sakamos la correa y pusimos a centrifugar como m indicast y no gira dond va la correa.. ke puedde ser?
09/1/2014 04:45PM
el blocapuerta si funciona!
09/1/2014 05:56PM
Estimada, si el lavarropas lava normalmente y el blocapuertas funciona y desagota normalmente, pero no gira el motor en el centrifugado, debería usted sospechar de la placa electrónica. Saludos
luis38 20.669K
ASISTIÓ A LA SOLUCIÓN
09/1/2014 08:42PM
el capacitor esta pasando tension ...ahora compre la placa electronika xq varios m sugirieron lo mismo asik en un rato lo probamos y les cuento!
09/1/2014 09:53PM
Amiga, si compro placa nueva no la instale todavia sin haber encontrado el problema anterior, la nueva placa corre serio riesgo de que le ocurra lo mismo que la anterior placa, es primordial encontrar el problema, solucionarlo y luego si colocar la nueva placa, controle o haga controlar el motor si esta en buenas condiciones de funcionamiento. Saludos al gran MAESTRO luis38.
ASISTIÓ A LA SOLUCIÓN
10/1/2014 12:24AM
el motor gira bien lava y desagota bien pero cuando tiene ke enclochar para centrifugar no lo hace:-/
10/1/2014 12:35AM
Amiga, el elemento responsable de emsamblar el tambor con el motor es el termoactuador, ubicado lado contrario al motor, color marron y de tamaño casi cuadrado con dos conectores de terminales, el mismo al actuar hace salir un pistillo que presiona la chapa flexible que a su vez engrana en la polea para que el tambor gire, si este elemento no actua el tambor no gira, desmontelo y verifique si conectandole corriente directa actua luego de unos momentos. Saludos
ASISTIÓ A LA SOLUCIÓN
10/1/2014 01:33AM
pruebo con lo ke me decis del termoactuador y te aviso:-)
10/1/2014 07:56AM
Estimada, antes de colocar la placa nueva, controle el termoactuador como bien sugiere el colega Guillermo.
De todas maneras y a modo de comentario, tenga en cuenta que si el termoactuador no funciona, el motor debe funcionar igual en el centrifugado, pero, solo se mueve el agitador. Saludos
luis38 20.669K
ASISTIÓ A LA SOLUCIÓN
10/1/2014 12:49PM
Estimada amiga, mientras esperamos que nos comente los resultados, no estaria nada mal que vaya valorizando las respuestas que recibe con un "asistio a la solucion" ya que no ha valorizado ninguna y esa valoracion es un estimulo para nosotros para seguir ayudandola en su problema. Saludos
ASISTIÓ A LA SOLUCIÓN
10/1/2014 05:39PM
holaa calienta el termoactuador pero no hace ningun click ni nada cuando se le aplico corrient directa
10/1/2014 08:55PM
cambiamos el termoactuador y tampoko centrifuga:'(
10/1/2014 11:27PM
Amiga, ud controlo que el motor gire en centrifugado? es decir quitando la correa y gire en "vacio" es para confirmar si el motor funciona o no. Saludos
ASISTIÓ A LA SOLUCIÓN
11/1/2014 09:14AM
Estimada, si el lavarropas lava, desagota, el termoactuador es nuevo, pero no centrifuga, puentee los terminales/cables BP2 y BP3 del blocapuertas y controle que ocurre, pues hay veces que bloquea la puerta, pero no se establece contacto eléctrico entre los terminales 2 y 3. Saludos
luis38 20.669K
ASISTIÓ A LA SOLUCIÓN
11/1/2014 02:27PM
hola sacamos la correa y pusimos en centrifugado y no gira el motor pero si lo hace para el lavado (lava bien desagota y enjuaga pero al mpmento d centrifugar solo se escucha un ruido como zumbido ):/ tamb probamos de puentear los terminales 2 y 3 del blocapuerta y no pasa nada Sad
11/1/2014 02:31PM
hola sacamos la correa y pusimos en centrifugado y no gira el motor pero si lo hace para el lavado (lava bien desagota y enjuaga pero al mpmento d centrifugar solo se escucha un ruido como zumbido ):/ tamb probamos de puentear los terminales 2 y 3 del blocapuerta y no pasa nada Sad aclaro ke si traba la puerta pero si se puentea los terminales no pasa nada
11/1/2014 02:36PM
Hola amiga, entonces el problema esta en la tarjeta electronica, hay dos triack sujetos a un disipador de aluminio, uno es responsable de lavado y el otro de centrifugado ese es el que esta con problemas, que un tecnico en electronica le cambie ese triac y vuelva a instalarlo pruebe y vea que ocurre. Saludos
ASISTIÓ A LA SOLUCIÓN
11/1/2014 03:54PM
entonces cambiando la placa electronika entera funcionaria bien no?? ... te lo pregunto xq la compramos y al cambiar el termoactuador nuevo tamb pusimos la placa nueva pero con eso tampoco funciona Sad puede ser ke la placa nueva tenga alguna falla? xq el termoacuador si lo probamos y funciona bien aplicando corrient directa .. lo ke nose es como saber si la placa nueva tiene alguna falla:/..
11/1/2014 08:06PM
Amiga, no estaria demas controlar el cableado que llega al motor de la parte superior y sus terminales que no esten flojos o sulfatados haciendo mal contacto. Saludos
ASISTIÓ A LA SOLUCIÓN
12/1/2014 06:42AM
usted dijo que el capacitor esta pasando tension , eso no kiere decir que el capacitor este en buen estado , ahora si usted midio con un capacimetro y le marco bien los microfaradios es otra cosa
yo optaria por reemplazar el capacitor , su costo no es grande , ya que el motor zumba , podria ser problema del capacitor desvalorizzado
ASISTIÓ A LA SOLUCIÓN
13/1/2014 06:55PM
controlamos el cableado del motor y pasa corriente... los terminales estan bien tamb
13/1/2014 06:59PM
el capacitor pasa tension pero como vos decis no estoi segura de ke funcione bien xq no lo medimos con un capacimetro asik voi a comprar el capacitador
13/1/2014 07:00PM
el capacitor pasa tension pero como vos decis no estoi segura de ke funcione bien xq no lo medimos con un capacimetro asik voi a comprar el capacitor
14/1/2014 07:18PM
holaa probamos con el capacitor nuevo y no pasa nada sigue haciendo el mismo ruido/zumbido al momento de poner el centrifugado pero no centrifuga :/
14/1/2014 07:23PM
entonces es un problema de motor , hagalo probar al motor fuera de la lavadora
ASISTIÓ A LA SOLUCIÓN
14/1/2014 11:17PM
Con lo dicho, volvemos al principio de lo que le exprese "controle o haga controlar el motor en centrifugado y vea si funciona bien" bien aca le dejo un tutorial de como probarlo fuera del lavarropas autoria del gran MAESTRO luis38 y vea que ocurre[img]
http://i.imgur.com/VgGnvDv.png[/img]
Saludos
ASISTIÓ A LA SOLUCIÓN
24/1/2014 08:31PM
holaa al final cambiamos termoactuador y a su vez la placa electronica xq al estar mal el termoactuadora arruino la placa en fin hoy vinieron a ver el lavarropa lo revisaron y el motor estaba bien y al final era un tornillo ke estaba flojo en el presostato lo regularon los tecnicos y empezo a centrifugar :-)muchass gracias x la ayuda de todos:-*
24/1/2014 09:24PM
Amiga, si soluciono su problema cierre el post con un SOLUCION en algunas de las respuestas recibidas asi queda como organo de consulta para otro forista. Saludos
¿Sabes la respuesta?Responder