Registrarse Gratis

¡Únase para Aprender y Compartir!

No gira el tambor de mi drean automatico

18/10/2013 10:24PM
Hola que tal como estan. Tengo un poroblema con mi lavarropas automatico drean concept unicommand 116. Resulta que lo enciendo y parece funcionar normalmente, realiza los procesos pero no gira el tambor, y no es un problema de correas por favor alguna solucion para mi problema? muchas gracias no soy tecnico saludos
¿Sabes la respuesta?Responder
18/10/2013 10:29PM
Davidfran:
si escuchas como que arranca pero no es problema de capacitor como no sos técnico contrata uno que conozca la marca y te colabore exitos valora y comunica
18/10/2013 10:33PM
usted dice , que en el centrifugado no gira el tambor ?
18/10/2013 10:36PM
gallorojocapacitor escribió:usted dice , que en el centrifugado no gira el tambor ?




Cuando lo enciendo en el tablero realiza todos los procesos pero el tambor nunca gira en ninguno de ellos
18/10/2013 10:38PM
en el lavado no tiene que girar el tambor , solo gira la helice de abajo
en el centrifugado tiene que girar el tambor
18/10/2013 10:39PM
El tambor solo gira durante el centrifugado ( SECADO ) si no lo ase puede estar dañado el interruptor de la tapa verifica valora y comunica
18/10/2013 10:39PM
gallorojocapacitor escribió:en el lavado no tiene que girar el tambor , solo gira la helice de abajo
en el centrifugado tiene que girar el tambor



Claro ok pero no gira nunca que puede ser?
18/10/2013 10:44PM
Tambien tendrias que revisar el sistema de engranaje del centrifugado
18/10/2013 10:44PM
debera verificar si desagota el lavarropas , si desagota , reemplace el capacitor
18/10/2013 10:47PM
gallorojocapacitor escribió:debera verificar si desagota el lavarropas , si desagota , reemplace el capacitor


Si desagota y la bomba anda perfectamente. Lo que parece no andar es ese tipo "embrague" que tiene debajo suponemos que no llega corriente o algo asi pero no sabemos. En el lavado el lavarropas solia hacer ese movimiento de retraccion atras ya delante y en el centrifugado giraba normalmente pero ahora no hace nada nada el tambor sin embargo se escucha el ruido que anda pero no el tambor nada ese seria el problema gracias
18/10/2013 10:49PM
Existen varios perifÉricos para verificar y si entras a remplazar c/u te saldrÁ costoso ,contrata un tÉcnico que te recomiende un almacÉn de repuestos o un amigo que conozca el trabajo de un buen tecnico
exitos valora y comunica
18/10/2013 10:54PM
el dispositivo que libera el tambor de centrifugado se llama termoactuador , usted por abajo verifique si este libera el freno , sino lo hace , reemplacelo
18/10/2013 11:02PM
19/10/2013 01:08AM
Hola amigo, quite la correa y ponga a funcionar el lavarropas, vea si funciona el motor para ambos lados, si el mismo no gira puede ser capasitor desvalorizado o tener problemas de bobinados. Controle y comente. Saludos
19/10/2013 07:41PM
gallorojocapacitor escribió:


Hola gracias por sus respuestas ya cambie el termoactuador pero no pasa nada aun que mas puede ser?
19/10/2013 08:37PM
suponiendo que ande el termoactuador , usted ve que se hace el retroceso cuando va entrar el centrifugado
al parecer su caja esta trabada
verifique el embrague , el plastico blanco de la siguiente imagen , este va puesto a presion , solo debe quitar la polea
¿Sabes la respuesta?Responder