Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] lavarropa drean 169,arranca y para ,le falta fuerza

14/5/2013 12:09PM
a este drean le cambie la plaqueta que controla el motor,y luego le cambie los carbones del motor tambien,y sigue igual que al principio,no tiene fuerza,por fabor si alguien me pudiera orientar cual es la falla,desde ya muchas gracias muchachos.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
20/5/2013 11:56AM
Cambie la bobina tacométrica. Es la que está en el motor en el lado opuesto a la correa.
ROBERE 6038
SOLUCIÓN
14/5/2013 12:10PM
quita la correa del motor y fijate si l motor gira lemto o rapido
isaias1970 2646
ASISTIÓ A LA SOLUCIÓN
14/5/2013 12:28PM
Estimado, retire el motor y pruebelo o hagalo probar fuera del lavarropas. Saludos
luis38 20.908K
ASISTIÓ A LA SOLUCIÓN
14/5/2013 02:57PM
Hola...primero que nada deberías decirnos el consumo del motor en el momento de lavado y centrifugado para eso necesitas una pinsa amperometrica...con esos datos ya nos podemos guiar un poco mejor...saludos y esperando mas datos para una rapida solucion Wink
ASISTIÓ A LA SOLUCIÓN
17/5/2013 01:23PM
hola lleve el motor a probar a un bobinador ,y me dijo que estaba bien de fuerza y de consumo,pero lo pongo en el lavarropa y no tiene fuerza ,a pesar de haberle cambiado la plaqueta que controla el motor ,ya no se que probar,si alguien de ustedes muchachos tiene idea que puede ser se los agradeceria,atte lovican
17/5/2013 10:47PM
Tu lavarropas es de mas de 600rpm????? es un motor a carbones o convencional????
20/5/2013 09:14AM
hola mi lavarropa es un drean 169 de 900 rpm,el motor es a carbones y lo controla una plaqueta eletronica,la plaqueta es nueva y el motor fue controlado y probado en su fuerza y consumo,pero!!,cuando se lo pone en el lavarropa y se le pone a funcionar arranca y no tiene fuerza .
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta