Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Whirlpool awt 2054

26/12/2011 04:46PM
Buen dia gente de la comunidad, vengo con una consulta de este lavarropas ...

Funciona todo, ciclo largo y corto por completo, la ropa no sale mojada ni manchada lo unico es que pierde agua (casi limpia de jabon) por la parte trasera en donde el manual de partes dice "manguera salida de aire" codigo de pos 787 0

Desarme el lateral y vi que dicha manguera viene directo del tambor y es como si fuera una fuga de agua para que no rebalse

Adjunto imagen con un circulo rojo por donde sale el agua

Gracias

Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
27/12/2011 08:35PM
Estimado, el dispositivo que usted remarca en la imagen es la camara de aire del presostato. Alli se genera la presion para que el sensor de nivel de agua, funcione adecuadamente.
Si hay alguna obstruccion dentro del mismo, la maquina no controla el nivel de agua. Retire la pieza que usted remarca y limpiela con abundante agua. Tambien desconecte una manguerita que va hacia arriba y controle que no este obstruida.
Luego arme todo nuevamente y controle que ocurre. Saludos
luis38 19.919K
SOLUCIÓN
26/12/2011 06:02PM
sandocan. saca el tambor o tina para que veas la manguera por dentro en la tina de plastico y la cambies por nueva. algunas van a presion. suerte
ASISTIÓ A LA SOLUCIÓN
26/12/2011 06:37PM
Estiamdo, esa manguera es del aireador del lavarropas. Es normal que se despegue y pierda agua en los centrifugados.
Retirela de la tapa de cuba, limpiela bien, retirando los restos de pegamento de ambos lados y luego coloquela nuevamente sellandola con Poxiran o similar.
Saludos
luis38 19.919K
ASISTIÓ A LA SOLUCIÓN
26/12/2011 07:19PM
Hola,esa es solo una manguera de salida de aire para para que no haya variaciones de presión dentro de la cuba y funcione correctamente el presostato.Intenta sellar la fuga con algun sellador siliconado para no dañar la goma de la manguera
ASISTIÓ A LA SOLUCIÓN
26/12/2011 07:32PM
luis38 escribió:Estiamdo, esa manguera es del aireador del lavarropas. Es normal que se despegue y pierda agua en los centrifugados.
Retirela de la tapa de cuba, limpiela bien, retirando los restos de pegamento de ambos lados y luego coloquela nuevamente sellandola con Poxiran o similar.
Saludos


Sale agua como si fuera un desborde, mas de 1 litro seguro

La tapa de cuba a la que te referis es la semi transparente de forma casi rectangulas que se ve abajo en el tambor ??

Gracias a los dos por responder
26/12/2011 09:52PM
Estimado, simplificando el tema. Retire la manguera de la posicion que se encuentra y luego de limpiarla sellela con algun adhesivo y luego de secarse pruebe que ocurre. Saludos
luis38 19.919K
ASISTIÓ A LA SOLUCIÓN
27/12/2011 01:18PM
luis38 escribió:Estimado, simplificando el tema. Retire la manguera de la posicion que se encuentra y luego de limpiarla sellela con algun adhesivo y luego de secarse pruebe que ocurre. Saludos


Creo que no me exprese bien, el agua sale por esa manguera pero por la parte trasera, lo hice funcionar y la union de la cuba con la manguera siempre esta seca

Se escucha que carga agua y que funciona en todo su ciclo pero de repente se ve brotar agua por detras en el otro extremo de esa manguera
27/12/2011 03:30PM
Estimado, si tira agua por el aireador, significa que esta cargando mas agua de lo normal. Esto puede ser por una obstruccion en la manguerita del presostato que hace que la maquina exceda el nivel de agua.
Otra opcion es exceso que jabon que hace que el presostato no funcione en forma adecuada y cargue mas agua de la normal.
Comience controlando, el nivel de agua dentro de la cuba, cuando comienza a perder por el aireador. Cuando comienza a perder, detenga la maquina y controle el nivel de agua. El agua no debe llegar tan alto. Saludos
luis38 19.919K
ASISTIÓ A LA SOLUCIÓN
27/12/2011 05:09PM
luis38 escribió:Estimado, si tira agua por el aireador, significa que esta cargando mas agua de lo normal. Esto puede ser por una obstruccion en la manguerita del presostato que hace que la maquina exceda el nivel de agua.
Otra opcion es exceso que jabon que hace que el presostato no funcione en forma adecuada y cargue mas agua de la normal.
Comience controlando, el nivel de agua dentro de la cuba, cuando comienza a perder por el aireador. Cuando comienza a perder, detenga la maquina y controle el nivel de agua. El agua no debe llegar tan alto. Saludos


Es lo que pensaba, el agua sin lugar a duda llega hasta esa altura, lo que tambien note es que la tapa (que remarco en la nueva imagen) tiene un tinte medio celeste (color del suavizante)
Veo que tiene 2 tornillos, se podra sacar para ver si ahi hay algo osbruido y que este generando el problema

Perdonen tanta pregunta

28/12/2011 04:18PM
luis38 escribió:Estimado, el dispositivo que usted remarca en la imagen es la camara de aire del presostato. Alli se genera la presion para que el sensor de nivel de agua, funcione adecuadamente.
Si hay alguna obstruccion dentro del mismo, la maquina no controla el nivel de agua. Retire la pieza que usted remarca y limpiela con abundante agua. Tambien desconecte una manguerita que va hacia arriba y controle que no este obstruida.
Luego arme todo nuevamente y controle que ocurre. Saludos


Bueno gente era asi como decia Luis38, tenia toda la camara llena de resuidos gomosos y de un olor a podrido infernal, se limpio con abundante agua y despues lo hervi por 20 minutos para que afloje todo ... hoy por la mañana se hizo un lavado y no derramo mas agua

Gracias a todos por la paciencia

Se puede cerrar el tema
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta