Registrarse Gratis

¡Únase para Aprender y Compartir!

El motor de mi heladera no arranca

30/12/2013 12:32PM
Bueno paso a comentar mi situacion desesperante ya que estamos a 2 dias de año nuevo y la verdad que se complica sin heladera, hace 1 mes y medio mas o menos la heladera andaba pero el motor no dejaba de funcionar en todo el dia, es decir nunca paraba.
Mi vieja llamo al service, vino la miro que se yo, le cambio el gas, nos fajo 600 pesos y anduvo lo mas bien, en el dia de ayer notamos que la heladera no "arranca" el motor, o sea la luz del interior esta prendida lo mas bien, pero el hielo del frezzer habia empezado a derretirse, el motor (me parece a mi) hace un ruido al intentar arrancar "tic" "tic", y no arranca.La dejamos desenchufada unas horas, mi vieja la limpio, la volvimos a enchufar, y sigue sin arrancar.
Paso a dejarles datos de la heladera a ver si me pueden ayudar por favor, Es una Phillips Whirpool "tropical" de 2 cuerpos, porque busque en internet alguna imagen para dejarles pero vi que habia de 3 cuerpos tambien...


La imagen seria esta como para identificar la heladera http://images02.olx.com.ar/ui/15/50/12/1315849427_249764812_1-Fotos-de--VENDO-HELADERA-PHILIPS-WHIRPOOL-TROPICAL-COMO-NUEVA.jpg (tiene la misma cantidad de estrellas que se ven en la imagen)
Maashe 1
¿Sabes la respuesta?Responder
30/12/2013 12:42PM
Hola MASAJE. Revisa sí el tic tic lo hace en el compresor.
El compresor se localiza en la parte de atrás de el refrigerador (heladera) casi al ras de el piso.
Quita la tapa y observarás el compresor. Es de forma obalada de color negro.
Sí el tic tic lo hace en el compresor.
Revisa el kit de arranque de el compresor. Incluye relay. Protector térmico y en algunos modelos. Capacitor.
Sí esta dañado el kit de arranque. Sería necesario cambiar por uno nuevo.
Antes de comprar el kit de arranque. Puedes conectar el compresor de forma directa para saber sí funciona correctamente.
En internet hay videos de cómo probar directo un compresor.
ATTE JL ELIGIO B
JL.ELIGIO.B 12.018K
ASISTIÓ A LA SOLUCIÓN
30/12/2013 02:48PM
http://imageshack.com/a/img849/3365/lxx8.jpg
http://imageshack.com/a/img46/4030/quam.jpg


bueno como se puede ver en la imagen, el "tic" se escucha que sale del, compresor? es lo que recuadre en rojo, sinceramente no tengo ni la mas minima idea sobre estas cosas, pero quisiera intentar que funcione o al menos por año nuevo, pueden ser varias cosas como me dijiste en tu respuesta anterior no?
Maashe 1
30/12/2013 03:35PM
Maashe escribió:http://imageshack.com/a/img849/3365/lxx8.jpg
http://imageshack.com/a/img46/4030/quam.jpg


bueno como se puede ver en la imagen, el "tic" se escucha que sale del, compresor? es lo que recuadre en rojo, sinceramente no tengo ni la mas minima idea sobre estas cosas, pero quisiera intentar que funcione o al menos por año nuevo, pueden ser varias cosas como me dijiste en tu respuesta anterior no?


Hola Maashe, mira quita el cincho o seguro de la caja negra que encerraste en el cuadro rojo y quita el relay es un cuadrito con conexiones puede ser cafe, o negro pero saca una foto para que despues que lo vuelvas a poner no te equivoques, ya que lo tengas quitado en tu oído lo mueves si
se oye como algo suelto adentro, es que esta mal, te lo llevas de muestra a una casa de refacciones de electro--domesticos y lo compras, lo montas como debe de ir y pruebas. yo pienso que ya debe de trabajar si eso esta dañado, por lo regular es lo mas común esa falla, esperemos que sea eso. saludos
valora las respuestas. gracias
fermin 007 8583
ASISTIÓ A LA SOLUCIÓN
30/12/2013 04:11PM
Bueno ya logre sacarlo como dijiste y al agitarlo se escucha como si algo estuviera suelto dentro, se compra todo entero o solo alguna parte?, voy a comprar ahora mismo por eso pregunto, en el caso que funcione lo vuelvo a conectar todo como estaba, y enchufo la heladera o tengo que esperar algun tiempo determinado? muchas gracias por su ayuda de mas esta decirlo.

http://imageshack.com/a/img571/6550/cr6j.jpg
Maashe 1
30/12/2013 04:19PM
Mira ese conjunto de elementos se les llama kit de arranque, lo que tu escuchaste suelto son los platinos del relay, se ve bueno, yo pensé que traía el relay de pastilla termica, necesitarias de conectar el motor en forma directa para ver sino es el motor, no se si tengas un multimetro para que revises las terminales del motor, o esperarte para subirte un video de como debes de conectar el motor en forma directa y asi sales de dudas. saludos
valora las respuestas. gracias
fermin 007 8583
ASISTIÓ A LA SOLUCIÓN
30/12/2013 04:23PM
ohh! yo pense que ya estaba jajaj Sad, gracias por el dato, pero no tengo multimetro, si vi uno que otro video de como verificar en forma directa, pero no tengo las herramientas, hay alguna otra forma para verificar si no es el motor? digo porque pensaba ir a comprar el repuesto del kit de arranque, pero ahora que me dijiste esto, tengo miedo de ir y gastar plata y que no sea eso
Maashe 1
30/12/2013 04:28PM
Ok, mira aqui te dejo este video, te explican de como con un cable lo puedes probar si no arranca es que es el motor que ya no sirve, pues si lo que se trata no es de comprar por comprar je je.
haz click aqui
http://www.youtube.com/watch?v=iOlH7yn7wPo
espero te sirva. saludos
valora las respuestas. gracias
fermin 007 8583
ASISTIÓ A LA SOLUCIÓN
30/12/2013 04:42PM
Gracias por responder tan rapido, me puedo llegar a animar a hacer el cable para verficiar si funcion el motor, en el caso que lo haga, puedo verificar si funciona desde la heladera como esta?, o es necesario que lo saque y lo tenga a parte, como se muestra en el video? porque ya ahi se me complica... jajaj
Maashe 1
30/12/2013 04:52PM
Maashe escribió:Gracias por responder tan rapido, me puedo llegar a animar a hacer el cable para verficiar si funcion el motor, en el caso que lo haga, puedo verificar si funciona desde la heladera como esta?, o es necesario que lo saque y lo tenga a parte, como se muestra en el video? porque ya ahi se me complica... jajaj


ja ja ja Very Happy Claro que lo vas a ser ahí mismo, pero quitado nada mas lo que me mostraste y nada mas que estén las 3 terminales del motor, como en el video, sino arranca el motor pues quedaría claro que ya esta dañado, y te tendrias que aguantar el año nuevo sin refrigerador Crying or Very sad, pero si arranca seria de llevarte el kit que quitaste y comprarlo nuevo, saludos
no se quita nada de tuberías ni nada eh¡¡¡¡ como esta en el video.
valora las respuestas. gracias
fermin 007 8583
ASISTIÓ A LA SOLUCIÓN
30/12/2013 04:55PM
joya!!, la verdad muchas gracias, voy a hacer lo del video y ojala sea el kit de arranque, cuando termine paso a avisarles como me fue, saludos!!
Maashe 1
30/12/2013 05:18PM
Revisa bien lo del video y en el caso de que arranque como dicen los anteriores comentarios prosigue a cambiar el kit de arranque aunque aveses solo es el relay
ASISTIÓ A LA SOLUCIÓN
30/12/2013 05:21PM
disculpen que los llene de tantas preguntas! pero en el video dice que el cable sea similar a uno de microondas etc, yo tengo un cable de "alargue" seria el de esas "zapatillas" en donde se enchufan otros aparatos, me sirve ese? o tiene que ser si o si parecido al de microondas? : /
Maashe 1
30/12/2013 05:25PM
Maashe escribió:disculpen que los llene de tantas preguntas! pero en el video dice que el cable sea similar a uno de microondas etc, yo tengo un cable de "alargue" seria el de esas "zapatillas" en donde se enchufan otros aparatos, me sirve ese? o tiene que ser si o si parecido al de microondas? : /


No¡¡¡¡ necesariamente tiene que ser uno de microondas, cualquier cable te sirve, conque tenga enchufe para conectar en un toma corriente. saludos
valora las respuestas. gracias
fermin 007 8583
ASISTIÓ A LA SOLUCIÓN
30/12/2013 07:40PM
Bueno tengo el cable hecho, ahora el tema es el siguiente, en el video se ve que tiene 3 patitas el "motor" 2 abajo y 1 arriba, mi "motor" las tiene al reves tiene 2 arriba y 1 abajo, como sé en cual colocar las terminales?


http://imageshack.com/a/img812/3212/2p3a.jpg
Maashe 1
30/12/2013 07:59PM
Hola Mass, aqui te dejo la imagen con las conexiones.

es facil, espero me entiendas, ok? saludos
valora las respuestas. gracias
fermin 007 8583
ASISTIÓ A LA SOLUCIÓN
30/12/2013 08:16PM
pensaras que soy un tarado y estas en todo tu derecho jaja, pero no entiendo, mi motor tiene las 3 patitas, y a parte tiene como una conexion de terminal a parte chata, que es la que me señalaste como boton de pulsador
Maashe 1
30/12/2013 08:31PM
Maashe escribió:pensaras que soy un tarado y estas en todo tu derecho jaja, pero no entiendo, mi motor tiene las 3 patitas, y a parte tiene como una conexion de terminal a parte chata, que es la que me señalaste como boton de pulsador


ja ja ja Very Happy No¡¡¡¡¡ esa terminal olvídate de esa, yo puse el simbolo del boton osea el cable cortado, tienes razon en no entenderme, esperame a que te ponga otra imagen lo mejor que pueda je je Razz
no soy un buen dibujante. saludos
valora las respuestas. gracias
fermin 007 8583
ASISTIÓ A LA SOLUCIÓN
30/12/2013 08:38PM
gracias y disculpa las molestias!!,
Maashe 1
30/12/2013 08:40PM
A ver si con esto ya me entendiste.

SALUDOS, JE JE JE
Very Happy TU PUEDES YA LO VERAS.
VALORA LAS RESPUESTAS. GRACIAS
fermin 007 8583
ASISTIÓ A LA SOLUCIÓN
30/12/2013 08:49PM
ahora ya me quedo mas que claro jaja, bueno deseame suerte! voy a probar ojala funcione
Maashe 1
30/12/2013 08:51PM
Maashe escribió:ahora ya me quedo mas que claro jaja, bueno deseame suerte! voy a probar ojala funcione


Ok, crucemos los dedos y que trabaje, je je je Very Happy Razz . saludos y suerte
fermin 007 8583
ASISTIÓ A LA SOLUCIÓN
30/12/2013 09:22PM
bueno lo unico que sucedio fue una pequeña chispita en lo que seria el pulsador, y no se escucha ningun ruido ni nada mas, el problema es el motor, no?
Maashe 1
30/12/2013 09:27PM
Maashe escribió:bueno lo unico que sucedio fue una pequeña chispita en lo que seria el pulsador, y no se escucha ningun ruido ni nada mas, el problema es el motor, no?


Hola, pues desgraciadamente SI, esta mal el motor, una pregunta ¿ya lo habian reparado verdad? porque se ven ya soldados los tubos en eso me fije, pero como comento tienes que cambiar el compresor Crying or Very sad. saludos
de todas formas ya algo aprendiste, y eso es una ventaja, saludos Y FELIZ AÑO NUEVO.
fermin 007 8583
ASISTIÓ A LA SOLUCIÓN
30/12/2013 09:54PM
Muchas gracias, hace mas de 7 horas que me vienen respondiendo, lo que hacen es algo muy bueno!!, si hace 1 mes y medio mas o menos el motor no "cortaba" y vinieron a revisarla (yo no estaba en casa) y le cambiaron el gas segun me dijo mi vieja y nos cobraron 600 pesos, desde entonces andaba bien, hasta el dia de ayer,domingo. La verdad que esta heladera debe tener unos 20 años facil, sera hora de comprar una nueva, muchas gracias por las respuestas y la buena onda y feliz año nuevo!!!
Maashe 1
30/12/2013 10:01PM
Hola Mass, jajaja Very Happy Razz te contesto porque en este lugar esta lloviendo y hace mucho frio, y no estoy haciendo nada en el taller, iba a cargar de refrigerante a 2 refrigeradores pero con este clima mejor me espero, ya tiene como 4 días asi es el diluvio je je je Very Happy, pues mira yo te aconsejaria si es convencional tu refrigerador lo mejor es que te lo reparen, es lo mejor ya que estan saliendo puros electrónicos y fallan mucho, pero ahí como tu veas, al fin es tu decision, te mando muchos saludos y que estés muy bien hasta luego, Y FELIZ AÑO NUEVAMENTE.
fermin 007 8583
ASISTIÓ A LA SOLUCIÓN
31/12/2013 02:03PM
ok veo que ya encontraste la falla y ps mas no se puede hacer por el momento pero ahora si decides arreglar el refrigerador busca un técnico recomendado que sea bueno y no tan cobronn jaja saludos
¿Sabes la respuesta?Responder