Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] NO SE ESCUCHA AUDIO EN ESTEREO SONY HCD-441(ESTEREO DE CASA)

16/9/2008 05:34PM
al enecender el componente, este no se escucha, pienso que el problema es debido al las salidas de audio del esterero,el problema es que no se identificar las salidas, como podria identificarlas, me podrian ayudar con esto
un saludo
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
27/9/2008 04:21PM
hola colega debes checar(si tiene) el rele que conecta la salida este si no tiene el voltage de activacion no conectara la salida del integrado con la externa del equipo, pero aveces esto pasa cuando la salida esta mala el rele no se activa para proteger todo el sistema de bajas cargas por corto en el ic de potencia de audio, tambien checa la señal de entrada que viene del pre y hasta el amplificador espero que te sirva el tema suerte
SOLUCIÓN
19/9/2008 02:38PM
sin que te ofndas lee el reglamento de est forma te contestaran. escrivir con mayusculas es considerado gritar.
por otra parte. si lo que buscas es aprender sin importar costos. te comento que las salidas estan aderidas por torniños a un dicipador de calor es decir cerca del abanico y es de aluminio....ahi esta ubicada la salida
solo quitala y arma el equipo. si se te corrige el probleme al encenderlo. habra que cambiarla.
pero antes revisar filtros cercanos a la misma asi como fucibles ubicados por lo general en el transformador de fuente.
ojala te halla podido ayudar comenta para seguirte asesorando suerte.