Registrarse Gratis

¡Únase para Aprender y Compartir!

la heladera no enfria pero el freezer anda perfecto

06/4/2010 09:26PM
hola mi nombre es daniel:espero que alguien pueda ayudarme a solucionar el siguiente problema, tengo una heladera con freezer marca white westinghouse RWW132 la tengo hace 7 años nunca tube inconvenientes, pero hace 3 dias que la parte de abajo no enfria aun estando en el nivel 7, maximo de frio, siendo que antes en nivel 5 funcionaba perfecto. El freezer no tiene problemas, sigue funcionando como antes. Prove descongelandola ya que tenia mucho hielo pensando que era esa la causa y no dio resultado. Me gustaria saber si puedo arreglar algo yo,con los pasos que ustedes me puedan facilitar, aunque mucho del circuito no entiendo o si tengo que llamar a alguien especializado.Desde ya agradezco cualquier ayuda que puedan darme para orientarme.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
06/4/2010 11:03PM
hola en la parte del congeladoer hay dos ductos, uno para soplar aire frio a la parte de abajo y otro que succiona ese mismo aie de abajo hacia arriba, es lo que se llama resircular el aire, has la siguiente prueba, abre la dos puertas y verifica si en la parte de abajo esta saliendo fri, si es asi cierra la de arriba y verifica lo mismo, si no sale frio en la parte de abajo esta tapado el ducto de succion, casi siempre se tapa cuando la parte de arriba se congela , lo puedes descongelar pero queda hielo entre en el espacio que hay entre las dos puertas que es donde esta ese ducto, me ha tocado que sacar el refrigerador y pegarle la manguera de agua, hasta descogelar completamente, verifica que no este tapado el desague del agua del congelador, suerte comenta
serve 3064
08/4/2010 01:52AM
Hola soy daniel, recien pude ver el correo, maÑana voy a hacer la prueba que me explicaron, ni bien haga la prueba les escribo nuevamente y tambien pongo la valoracion ahora solamente queria agradecerles por la respuesta. Muchas gracias y maÑana vuelvo a conectarme ni bien realice la prueba.muchas gracias y saludos
09/4/2010 12:42AM
Hola hice lo que me dijiste y sigue igual sigue sin enfriar la parte de abajo, la deje que se descongelara unas tres horas , pregunto sera que tengo que dejarla descongelar mas tiempo. Te comento abri las dos puertas la del frizzer y la de abajo y no salia frio cerre la del frizzer y seguia sin salir frio, del frizzer si salia frio. Desde ya gracias por la informacion que me estas brindando.
09/4/2010 01:01AM
Amigo Daniel; las recomendaciones que te dio el colega son para una heladera no frost! por lo que interpreto, la tuya es con freezer convencional, porq dijiste que tenia mucho hielo en el freezer sin comentar como problema este hecho! si es asi, tu problema es una fuga de refrigerante o perdida de compresion en el motocompresor!! Saludos
09/4/2010 09:47PM
hola,puede ser que el forzador que esta en el freezer no funcione si es no frost
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta