Registrarse Gratis

¡Únase para Aprender y Compartir!

Falla de Arranque en Nevera Daewoo DMR 362

14/6/2009 02:00PM
Al enchufar La Nevera Daewoo DMR 362 a los 2 minutos aproximadamente es que el compresor efectua el arranque pero en cinco segundos exactos se detiene y luego en mas o menos veinte minutos intenta de nuevo pero siempre mantiene la misma condición de desconección. me parece que es el temporizador de deshielo alguien puede darme alguna opinión si son tan amables compañeros...
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
14/6/2009 09:02PM
bueno en el mensaje anterior les informe que el compresor de la nevera arrancaba pero en 5 segundos se desactivaba automáticamente... a partir de ese momento pasan exactamente 3 minutos y vuelve a encender... luego se repite el ciclo de arranque y apagado... verifique el Bimetálico y esta bien, revise el termostato y esta bien, revise las tuberías de desagüe y están sin obstrucciones... me gustaría probar el temporizador de deshielo pero no consigo la forma de hacerlo.. quizás alguien acá me pueda ayudar.. adjuntaré el diagrama del circuito eléctrico y las tomas del temporizador a ver que opinan..


Panorámica del Refrigerador.jpg (1.83 kb) -

14/6/2009 09:24PM
este es el diagrama


Diagrama electrico.jpg (1.88 kb) -

14/6/2009 09:38PM
Aquí aparece al lado de este cilindro de color negro


Temporizador de deshielo o Reloj.jpg (1.93 kb) -

14/6/2009 10:00PM
hola no sera que te esta cortando por termico? proba con un amperimetro y fijate si arranca saludos!!
comentario
14/6/2009 11:46PM
conecte de una vez los 110 voltios al condensador y sucedió exactamente igual es decir que el arranque del motor esta dañado?
15/6/2009 01:46AM
Hola Rubiel,creo que tienes dañado tu compresor,por tus descripciones de tiempos es eso,ya que esta actuando el Klixon,un sensor de temperatura que lleva este,lo puedes comprobar,cuando la pongas en marcha pon la mano en el compresor cuando se pare,cuidado estara caliente.

Saludos
ASISTIÓ A LA SOLUCIÓN
15/6/2009 08:22AM
Probe el compresor omitiendo el Relay y este no se detubo pero se elevo demasiado la temperatura del compresor y comenzó a sonar con un ruido fuerte por lo que lo desconecte. Creo que efectivamente se me daño el compresor... Que lastima tendre que comprar uno nuevo.
15/6/2009 08:25AM
de todas maneras estaré pendiente y dejaré este mensaje abierto por si alguien quiere opinar algo mas y así aprendemos un poco...
19/6/2009 02:29PM
Como lo comentaste acertadamente tu problema es el arranque y el arranque lo proporciona un relay electronico tipo p.t.c. el cual se encuentra pegado al compresor junto al protector termico este relay deberias cambiarlo ya que es relativamente barato $ 3 U.S.D. 35 pesos mexicanos aprox. y asi saldrias de duda ya que el 90 % de las fallas de arranque son causa de este relay. suerte
20/6/2009 10:42PM
La verdad el relay o Clixon estaba en buen estado al igual que todos los demás dispositivos del sistema. el clixon se activaba justamente por el recalentamiento desproporcionado del motor que tenia un corto interno. Esto evidentemente me obligo a comprar un nuevo compresor que se me hizo muy difícil conseguirlo pues el original es de 1/5 y actualmente el sustituto es de 1/6 ambos de tres tubos y de gas R12. Solucionado el problema con la instalación de este motor mi compresor mi nevera ha quedado como nueva. Wink
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta