Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Heladera whirlpool no enfria abajo?

19/10/2013 11:13PM
Hola Amigos tengo una heladera/refrigerador whirlpool wrm 300 no frost.
El problema que me suscito es que de un dia para otro, este comenzo a
congelar la parte baja (donde van las verduras), bien leyendo en el foro
encontre que podia ser el bimetal, abri panel y cambie dicha resistencia.
lo cual mejoro unos dias, luego comenzo a no enfriar la parte inferior y segun
lectura realizada podria ser el dumper, hoy que escribo lo he reemplazado y
aun no enfria en la parte baja.
Mis consultas son:
Debere descongelarlo un tiempo y volver a darle funcionamiento o quizas pueda ser otra cosa..
esperando sus consejos

Desde el fin del mundo.....Chile
Saludos cordiales
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
19/10/2013 11:26PM
kaosnano escribió:
marcelo2013pc escribió:primero 2 cosas 1 puede ser el ventilador encargado de enviar el aire frio ala parte de abajo 2 que el conducto por donde circula el aire hacia abajo este tapado con hielo debes quitar la tapa del congelador y revisar eso


Ok, entonces lo descongelare hoy toda la noche, el ventilador funciona bien, hay al revisarle estaba lleno de escarcha en el serpentin y en el freezer!!
Tal vez no lo deje descongelar lo suficiente y el conducto igual esta tapado!
si puedes hechale un poco de agfua caliente por el conducto para que se derrita el hielo
SOLUCIÓN
19/10/2013 11:18PM
primero 2 cosas 1 puede ser el ventilador encargado de enviar el aire frio ala parte de abajo 2 que el conducto por donde circula el aire hacia abajo este tapado con hielo debes quitar la tapa del congelador y revisar eso
ASISTIÓ A LA SOLUCIÓN
19/10/2013 11:24PM
marcelo2013pc escribió:primero 2 cosas 1 puede ser el ventilador encargado de enviar el aire frio ala parte de abajo 2 que el conducto por donde circula el aire hacia abajo este tapado con hielo debes quitar la tapa del congelador y revisar eso


Ok, entonces lo descongelare hoy toda la noche, el ventilador funciona bien, hay al revisarle estaba lleno de escarcha en el serpentin y en el freezer!!
Tal vez no lo deje descongelar lo suficiente y el conducto igual esta tapado!
19/10/2013 11:35PM
marcelo2013pc escribió:
kaosnano escribió:
marcelo2013pc escribió:primero 2 cosas 1 puede ser el ventilador encargado de enviar el aire frio ala parte de abajo 2 que el conducto por donde circula el aire hacia abajo este tapado con hielo debes quitar la tapa del congelador y revisar eso


Ok, entonces lo descongelare hoy toda la noche, el ventilador funciona bien, hay al revisarle estaba lleno de escarcha en el serpentin y en el freezer!!
Tal vez no lo deje descongelar lo suficiente y el conducto igual esta tapado!
si puedes hechale un poco de agfua caliente por el conducto para que se derrita el hielo


Dale lo hago altiro!!
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta