Registrarse Gratis

¡Únase para Aprender y Compartir!

mi nevera no enfria abajo, ya me tiene loco

01/4/2011 10:39AM
la nevera no quiere enfriar abajo, vinieron dos tecnicos y uno mando a comprar el timer y el otro mando a comprar el bimetalico y la resistencia y nada, sigue igual, ya he intentado de todo guiado por esta pagina, y consegui que el timer no tiene neutro, la descongele con el timer manualmente pero creo que no descongelo bien por que paso una hora y aun tenia hielo bastante y la ayude destapandola arriba y le puse un ventilador, cuando ya estaba bien descongelada la encendi otra vez y amanecio bien fria en el congelador pero abajo nada, y no estaba tan congelada como para tapar los ductos. opte por girar un poco el ventiladorcito del serpentin para ver si ventilaba en direccion a el canal que lleva el aire frio al refrigerador pero igual nada. ya no se que hacer. agradeceria sus respuesta.
¿Sabes la respuesta?Responder
01/4/2011 11:03AM
hola amigo, si la nevera no esta cumpliendo el cliclo de dscongelamiento es por tres componentes el reloj, bimetalico o la resistencia.

primero necesitas un instrumento de medicion pinza-amperimetrica

1. cuando la nevera esta trabajando bien q t hace hielo, colocale la pinza-amperimetrica en una de las lineas para medir consumo.
2. el debe estar consumiendo algun amperaje dependiendo de la nominal del compresor, luego gira el reloj manualmente buscando para que caiga en el ciclo de descogelacion, cuando caiga en el ciclo, verifica si se apago el compresor y si hay algun consumo que deberia ser 3 o 2 amp q es el consumo de la resistencia. si esta consumiendo con el compresor apagado quiere decir que el sistema de descongelamiento esta funcionando. si no, o esta abierta la resistencia o el bimetalico no esta cerrando.(o puede estar mal pusiciondado el bimetalico debe estar en la entrada del evaporador ok.

si no le llega frio abajo revisa la perilla del flujo de aire debe estar cerrda la que dice bajo medio alto ok

cualquier cosa envia.
ASISTIÓ A LA SOLUCIÓN
01/4/2011 11:15AM
el bimetalico, el timer y la resistencia son nuevos, el bimetalico donde tiene que estar ubicado?? yo creo que esta donde va pero de todos modos dame una opinion, mi nevera es una magic queen 2900
01/4/2011 11:18AM
el compresor apaga bien cuando paso manualmente el timer, y aparato que regula el flujo de entrada al refrigerador lo abri y nada, ahora opte por quitarselo y aun nada
01/4/2011 01:25PM
estuve probando las conexiones con un bombillo y no prende, aunque si pasa la corriente por que el ventilador empezo a andar cuando lo conecte pero el bombillo no encendio, que podra ser?? falta de fuerza?' denme un consejo. no tengo tester. el compresor funciona bien aunque congela un poco la tuberia que sale de el. ayudenme!!!
01/4/2011 02:42PM
Buena tarde:
Por las pruebas que se han realizado, creo que el problema lo tienes en el
control de temperatura.
Cuando no corta(apagar), en ocasiones te da esta falla porque no tiene tiempo de secanso y te continua encendido todo el tiempo, lo que ocasiona que se te obstruyan los ductos de circulación del aire forzado.

Vee donde esta graduado tu control, y si esta bajo y aún así te da esta falla cambia tu control temperatura.

Saludos y suerte.
ASISTIÓ A LA SOLUCIÓN
01/4/2011 03:18PM
El termostato tiene el sensor tapado con una goma como una plastilina, eso es normal??
01/4/2011 04:05PM
Acabo de sacar el serpentin y me doy cuenta de que la resistencia que le monte nueva ya se quemo, osea, se le fundio el resorte que lleva por dentro. A que se debera eso??'
01/4/2011 04:18PM
Foto


100_1133.JPG (1.49 kb) - ASI LA TENGO

01/4/2011 04:44PM
hola, el klixon o bimetalico se encarga de desconectar la resistencia al alcanzar cierto grado de calor, para protegerlo del sobrecalentamiento, si falla y queda en posicion de "ON" o continuidad, pueden quemarse, si ya lo tienes desarmado, pon a trabajar tu refri asi desarmado un rato y prueba con un multimetro que el klixon de continuidad despues de un rato de estar bien frio, varia cuanto tiempo, si da continuidad ponlo en tu mano para calentarlo y tiene que abrir o desconectar, asi sabras si funciona, cambia la resistencia,conectalos pero no armes, pon el refri a trabajar por lo menos media hr. para que vuelva a cerrar el klixon, por ultimo pon el timer en posicion de deshielo(se oye un click cuando conecta el deshielo), y dale un rato 25 o 30 min, para que vuelva a conectar el compresor, si lo hace, el deshielo funciona bien, ahora bien, checa la posicion de las aspas del ventilador, que esten impulsando correctamente el aire hacia la parte de abajo, ya que si no es asi, el termostato no detecta suficiente frio y trabajara sin parar,sin enfriar lo suficiente abajo. ojala te ayude
RADIOFAN1 600
ASISTIÓ A LA SOLUCIÓN
01/4/2011 05:01PM
ok, lo hare pero yo compre todo eso nuevo(timer, resistencia y bimetal) y el bimetal hace un ruido o algo asi cuando abre?? como identifico cuando abre??
01/4/2011 05:04PM
ve


Imagen1.png (1.89 kb) -

01/4/2011 05:06PM
resistencia


100_1134.JPG (1.42 kb) -

01/4/2011 05:14PM
hola amigo, si el klixon hace un click al abrir o cerrar, si todo esta bien con el sist. de deshielo, entonces checa el ventilador, no se cual modelo sea el tuyo pero algunos se ven igual por delante y por atras, parecen como los que traen las compu. bueno fijate que el aire lo impulse hacia ti y no hacia la pared del refri, hay veces que ese pequeño detalle no lo ven y resulta que no enfria, por que el flujo de aire no llega a la parte de abajo, y si es otro modelo pues fijate que las aspas impulsen el aire por el ducto hacia abajo, ojala se resuelva tu problema.
RADIOFAN1 600
ASISTIÓ A LA SOLUCIÓN
01/4/2011 05:36PM
el ventilador sopla bien, meti la mano para tactar por debajo del serpentin y haye una entrada que debe ser la que da al refrigerador y estab un poco obstruida por el papel metalico que trae como aislante, me imagino que por efecto del congelamiento se desprendio y tapo un poco la entrada, ya la destape,ahora falta saber por que no llega energia al timer, los probe afuera en viejo y el nuevo y ambos funcionan. pero no le llega el neutro al timer instalado. aunque manualmente si activa y apaga el compresor.
01/4/2011 05:41PM
con respecto a la resistencia, esa no era la original de el refrigerador, el modelo original no lo consegui por ningun lado y opte por intalar ese que era el mas parecido.
01/4/2011 06:51PM
hola,mm quizas el timer no es el adecuado, traen 4 contactos, uno es comun a deshielo y refrigeracion, otro deshielo, otro refrigeracion y otro motor del reloj, pero si el timer no es el correcto invierte la posicion de contacto de los platinos y no le llega corriente al motor del reloj u otro tipo de conexion erronea, tendrias que estar seguro que el timer es el correcto, o en su defecto checar si puedes que siempre tenga corriente los contactos del motor del reloj, y que el comun tambien tenga corriente, y que alterne deshielo-refrigeracion cuando cambia del paso, nadamas asegurate de que el deshielo es el paso que dura poco de la vuelta y refrigeracion normalmente esta siempre conectada
RADIOFAN1 600
ASISTIÓ A LA SOLUCIÓN
01/4/2011 07:46PM
Hola,

Al parecer el problema es que no pasa el aire frio del freezer al area del refrigerador; puede ser que se haya obstruído el paso ( por que se congela, o por mugre, etc. Algunos refrigeradores también tienen una valvula que abre y cierra dicho paso. Pruebe a ver si en la pagina web del constructor de la marca encuentra detalles de su equipo. Yo creo que si congela bien es por que el timer y el sistema de descongelamiento estan funcionando bien; si no, no congelaría. ( Cuando el bimetálico y/o la resistencia se dañan, el freezer se llena completamente de escarcha y entonces no circula aire frio, por lo cual tampoco congela).
yo tengo alguna información que le puede ayudar, si desea envíeme un e-mail a mi correo: beordone07@gmail.com

Saludos,

Bernardo O
ASISTIÓ A LA SOLUCIÓN
01/4/2011 11:52PM
Amigo Samel, por lo que he visto en las fotografías que subiste, el problema de tu nevera puede ser por el aspa del abanico. En las tres fotografías veo que no está en su posición correcta (debe estar en la punta del eje y no corrida hacia el centro como se aprecia en las imágenes)si siempre ha estado asi desde el momento en que la desarmaron, te apuesto 1000 a 1 que ahí está tu problema. También pareciera que está un poco deteriorada, si te es posible y no es muy cara, teniendo en cuenta que ya has gastado en vano, yo te recomiendo que la cambies porque ésta ya debe estar un poco gastada. Pero antes de reemplazarla prueba con la que tienes, y cuando estés seguro procedes. Otra cosa, para saber el estado de la resistencia puedes aolicar volteje (con cuidado de aislar los terminales) ésta se debe calentar si está buena.
sdar10 564
ASISTIÓ A LA SOLUCIÓN
02/4/2011 02:12PM
amigo RADIOFAN1 el timer si es el mismo modelo, de hecho, probe el que tenia original y el nuevo con una conexion fuera de la nevera y ambos funcionaron y la conexion en el refrigerador la hice llevandome por el circuito electrico que tiene atras la nevera. son modelo E74292 de pacific controls co.,ltd

amigo bena999; nop es obstruccion por que la no esta llena de hielo en este momento y el dia de ayer la limpio bien y aun continua sin enfriar abajo. y si enfria bien en el freezer pero no descongela por el timer que no funciona y la resistencia que esta mala. gracias por aportar.

amigo sdar10. tomare su consejo sobre el aspa. ah y la resistencia tiene el filamento en espiral que lleva por dentro separado, es decir, se sulfato. en la foto se nota. gracias
02/4/2011 02:21PM
amigo RADIOFAN1 el timer si es el mismo modelo, de hecho, probe el que tenia original y el nuevo con una conexion fuera de la nevera y ambos funcionaron y la conexion en el refrigerador la hice llevandome por el circuito electrico que tiene atras la nevera. son modelo E74292 de pacific controls co.,ltd

amigo bena999; nop es obstruccion por que la no esta llena de hielo en este momento y el dia de ayer la limpio bien y aun continua sin enfriar abajo. y si enfria bien en el freezer pero no descongela por el timer que no funciona y la resistencia que esta mala. gracias por aportar.

amigo sdar10. tomare su consejo sobre el aspa. ah y la resistencia tiene el filamento en espiral que lleva por dentro separado, es decir, se sulfato. en la foto se nota. gracias
02/4/2011 02:26PM
oye amigo sdar10, en verdad que ti estaba el aspa muy hundida, la coloque en la punta del eje como me dijistes y empezo a llegar un poco de aire fresco al refrigerador, muchas gracias. aveces nos ahogamos en un baso de agua. bueno ya resuelto el poblma de que no enfriaba abajo necesito que me ayuden con lo del timer. no entiendo por que no le llega corriente. ayer probe con un tester de lapiz y no encendio nada. y funcionaba bien por que luego se lo pegue al bombillo del refrigerador para ver si era quee staba malo el tester y fundio el filamento del tester jajaja. alumbro y se fue!!! Smile
14/7/2012 11:48AM
amigo Samuel respecto a lo del reloj es necesario revisar bien el cablendo que lo alimenta, según la numeración el (1 y 3) alimentan el motor del reloj.

1 es una alimentación directa. 3 es una línea que viene del termostato.
Estos dos terminales encienden el reloj para hacer funcionar el sistema de descongelación através de los terminales 2 y 4
ASISTIÓ A LA SOLUCIÓN
31/7/2013 12:12AM
Buenas noches hermano tengo una nevera premiun ella trabaja en fria bien un dia pero se congela tenia el termostato malo al principio que no arrancaba el motor se lo cambie ahora arranca pero con ese detalle que se congela no se si lo conecte mal o es el timer que esta fallando si me pueden facilitar algun diagrama me ayudaria mucho el termostato es modelo k50-t1127 no tengo mucha experiencia en el tema pero con su ayuda podre solucionar saludos
13/5/2014 11:55PM
buenas amigo es robert de venezuela, resolviste?
05/6/2014 01:13AM
buenas noches saludos para todos los expertos en esta materia attme jorge tengo un problema con mi nevera marca DOEWDO modelo DMR081S DMR1115 TENSION 120V 60HZ R 134A
PROBLEMA 1
el evaporador se congela y no pasa flujo de aire hacia la parte de abajo
SOLUCION1
primero probe el bimetalico haciendole una prueva con hiero y agua herada y midiendo continuidad para aver si abria y nada despues lo puze en temperatura ambiente para ver si cerrava y nada no da continuidad
SOLUCION 2
agarre los dos cables del bimetalico para probal el taimer y la resistencia poniendo el taimer en tiempo de descomgelamiento 21min okey la resistencia me prendio....ojo pero pasaron los 21 minutos q dice el taimer pero no corto para dar pase que arrancala el compresor.
SOLUCION 3
prove resistencia directa buena*** probe taimer si apaga el compresor directo funciona tambien el taime***
ventirador exelente buen fluido de aire. en la parte de abajo de la nevera en los ductos lo revice si pasa aire estan liverados desague liverado no stiene hiero buen fluido de agua ****
SOLUCION 4
el tesmostato esta ubicado en el mismo frizzet,okey lo prove aciendo la prueba con el compresor encendido moviendo la perilla de max cool a apagado y apago el compresor nolmar .chequie precion de lb/psi 8 lbs buen fruido de refrigerante y buena succion y descarga del sistema mecanico
ENTONCE SOLUCION RESULTANTE
cambie el bimetarico pero este bimetarico biene unido con un fucil de temperatura de 10w okey lo compre el mismo modelo todo exelente lo monte trabajo toda la noce bien de nuevo comenso a congeral
RESPUESTA NO SE QUE AHORA SE DEVE HACER CON ESTE TIPO DE NEVERA POR FAVOR ESPERO SU AYUDA YA QUE SOY TECNICO MEDIO Y ESTOY ARQUIRIENDO CONOCIMIENTOS GRACIAS
¿Sabes la respuesta?Responder