Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] mi refrigerador mabe no enfria en la parte de abajo

04/4/2009 04:22PM
hola tengo un refrigerador mabe de dos puertas pero resulta que la parte de arriba enfria muy bien pero en la parte de abajo nomas nada, cheque los ductos donde pasa el aire para la parte de abajo y estan libres ,tambien cheque el timer mediante un consejo leido anteriormente en el foro y al parecer esta bien(gire la perilla del timer hasta que hiciera clip y espere que prendiera, alo que lei si prendia despues de 25 o 30 min mas o menos,esto indicaba que este andaba bien corrijanme si estoy equivocado.) tambien cheque el tubito que contiene los fusible de cada lado disculpen pero no se en nombre,los cheque con el multimetro que tubiera continuidad en una temperatura de 0 grados y si me marco una continuidad al parecer esta bien lo que me falta checar es el sensor del deshielo pero no se como checarlo a simple vista se ve normal no esta dañado o algo por el estilo pero me gustaria checarlo me podrian apoyar para hacer esto, o que alguna otra cosa podria ser. espero me puedan explicar detalladamente ya que no conosco mucho de esto espero sus respuestas y gracias.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
04/4/2009 08:12PM
por lo que hablas ya tienes ubicado sensor de deshielo o bimetalico (ver foto) fusibles, resistencia y timer con esto ahora la cosa es mas fácil.
realiza esta prueba
-quita el bimetalico o sensor y lo puenteas
-con la nevera conectada y funcionando giras el timer hasta que pare el compresor.
-revisa que la resistencia caliente casi de inmediato (cuida de no quemarte)
-si calienta entonces cambia el sensor o bimetalico
- si no calienta, entonces prueba la resistencia la puedes probar alimentandola externamente.
- si la resistencia calienta alimentada externamente entonces cambia el timer.
- fin de la prueba
nota: delante de la resistencia hay un fusible a cada lado de ésta bien disimulados enfundados en un aislante de plástico me parece entender que lo probastes lo que no entendi fue lo de 0 grados, si uno de estos esta dañado la resistencia no calentará
saludos


bimetalico.JPG (147.24 kb) -

patron 864
SOLUCIÓN
04/4/2009 08:10PM
hola, una pregunta dices que los ductos estan libres pero funciona el difusor? por otro lado el bimetalico a temperatura ambiente debe marcarte abierto y a temperatura bajo cero te debe dar continuidad si no es asi puede ser que este mal, revisa el difusor si no funciona nunca enfriara la parte de abajo, revisa tambien la resistencia puede estar abierta, te mando una foto para que te sirva de referencia puede no ser igual a la de tu refri.


resistencia1.jpg (563.77 kb) -

neriraya 270
ASISTIÓ A LA SOLUCIÓN
06/4/2009 03:23PM
disculpa ya hice lo que me dijiste puentie el sensor y si empezo a calentar la resistencia,algo que se me olvido comentar es queal prender el refrigerador al parecer ya no para ,¿tendra algo que ver con el timer ? , como puedo probar el timer ? o que caractiristicas debe presentar el timer en que momento debe verse el giro de la perilla ? espero su respuesta gracias .
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta