Registrarse Gratis

¡Únase para Aprender y Compartir!

Refrigerador LG GR392CF

06/11/2009 01:30PM
Quisiera saber lo siguiente:
tengo este refrigerador hace aproximadamente 9 años sin ningun problema, hasta ahora
Tengo buen frio en en freezer y congela bien todo, alimentos, hielo, etc.
no enfria bien o casi nada en la parte del refrigerador. Lo que he notado es que sale poco aire por los lugares de ventilacion, y la ultima comprobacion fue que al abrir la puerta del freezer, si, sale aire por los ductos de ventilacion.
Entonces se me ocurrio que estarian tapados de hielo la puse a descongelar durante 10 horas limpie todo la encendi y funciono muy bien saliendo aire por los ductos.enfrio bien los alimentos y el agua. pero esto duro 2 dias al segundo dia estaba igual que antes y otra cosa que noto es que hay un poquito de hielo en la regilla que esta en la parte de adelante de freezer. ah. el forzador de aire (ventilador) funciona bien. muchas gracias si pueden darme una mano. Romeo
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
06/11/2009 01:43PM
Hola Romeo, por lo que contas, no esta funcionando el sistema de defrost, de acuerdo al modelo tendria que descongelar cada 8 o 12 Horas, revisa la resistencia del evaporador si no se encuentra abierta, o el bimetal que habilita la misma!!Saludos!!
ASISTIÓ A LA SOLUCIÓN
06/11/2009 03:50PM
Hola Raul tengo conocimientos de electronica y electricidad pero soy carpintero estoy en la parte trasasera del refrigerador tengo el compresor a mi vista y a mi izquierda una cajita de metas que tiene conectores y el timer ademas de una pieza de unos 3,5 cm-por 2.5 por 1 con 2 conexiones y no se lo que es, ademas alli abajo no pude encontrar lo que seria un fusible,. un bi metal. o una resistencia, en este tipo de consultas se pueden enviar fotos si es asi te envio una de esto que te hable. Dame una idea donde puede estar por ahora agradecido infitamente.
08/11/2009 08:21AM
hola Raul. te envio unas fotos de lo que tengo a la vista me gustaria saber donde se encuentra el bimetal y la resistencia son los que estan dentro de la bolsita al lado del evaporados. gracias.


heladera 006.jpg (783.06 kb) - otra vista del evaporador, decime viendo esto podes decirme si el calentador es de funda de aluminio o de funda metalica (calentador Mg)gracias.


heladera 004.jpg (481.2 kb) - parte del evaporador y una bolsita de plastico donde supongo estaria la resistencia


heladera 001.jpg (907.44 kb) - foto del timer con unos enchufes y un condensador. pensaba que habria algo mas.

10/11/2009 08:19AM
Raul Anibal Ortiz escribió:Hola Romeo, por lo que contas, no esta funcionando el sistema de defrost, de acuerdo al modelo tendria que descongelar cada 8 o 12 Horas, revisa la resistencia del evaporador si no se encuentra abierta, o el bimetal que habilita la misma!!Saludos!!
Editar este mensaje
Hola Raul tengo conocimientos de electronica y electricidad pero soy carpintero estoy en la parte trasasera del refrigerador tengo el compresor a mi vista y a mi izquierda una cajita de metas que tiene conectores y el timer ademas de una pieza de unos 3,5 cm-por 2.5 por 1 con 2 conexiones y no se lo que es, ademas alli abajo no pude encontrar lo que seria un fusible,. un bi metal. o una resistencia, en este tipo de consultas se pueden enviar fotos si es asi te envio una de esto que te hable. Dame una idea donde puede estar por ahora agradecido infitamente.
10/11/2009 07:06PM
que tal romeo lo primero que deves de checar es que el timer o reloj este funcionando correctamente deves de ir parte por parte si quieres saber cual es la refaccon que esta dañada esactamente
ya ubicaste el timer correcto , deves saber que para el equipo entre en ciclo de deshielo es meramente nescesario que en el evaporador o congelador como le llaman algunos este a una temperatura por debajo de los cero grados centigrados, ya que paso esto entendemos por logica que el timer esta en ciclo de enfriamiento quiere decir que en este momento tenemos funcionando compresor y motor ventilador del evaporador.
lo siguiente es que observes bien el timer fisicamente trae una tipo perillita para girarla es muy pequeña casi no se aprecia esta la deves de girar muy lentamente en el sentido de las manesilles del reloj hasta que se apague el compresor deve ser muy lentamente el giro del reloj hasta que el compresor pare esto quedra decir que el timer entro en ciclo de deshielo deves dejarlo asi asta que el compresor arranque de nuevo esto tomara de 6 a 45 minutos dependiendo del timer que tengas si todo esto
pasa tal como te digo quiere decir que tu timer o reloj de deshielo esta funcionando correctamente , pero esta es solo la primera refaccion que interfiere en el ciclo de deshielo despues de esto sigue el limitador de deshielo ( pastilla o bimetal que sele conoce) checa esto y me comentas

suerte.
ASISTIÓ A LA SOLUCIÓN
10/11/2009 08:03PM
reyco.com escribió:que tal romeo lo primero que deves de checar es que el timer o reloj este funcionando correctamente deves de ir parte por parte si quieres saber cual es la refaccon que esta dañada esactamente
ya ubicaste el timer correcto , deves saber que para el equipo entre en ciclo de deshielo es meramente nescesario que en el evaporador o congelador como le llaman algunos este a una temperatura por debajo de los cero grados centigrados, ya que paso esto entendemos por logica que el timer esta en ciclo de enfriamiento quiere decir que en este momento tenemos funcionando compresor y motor ventilador del evaporador.
lo siguiente es que observes bien el timer fisicamente trae una tipo perillita para girarla es muy pequeña casi no se aprecia esta la deves de girar muy lentamente en el sentido de las manesilles del reloj hasta que se apague el compresor deve ser muy lentamente el giro del reloj hasta que el compresor pare esto quedra decir que el timer entro en ciclo de deshielo deves dejarlo asi asta que el compresor arranque de nuevo esto tomara de 6 a 45 minutos dependiendo del timer que tengas si todo esto
pasa tal como te digo quiere decir que tu timer o reloj de deshielo esta funcionando correctamente , pero esta es solo la primera refaccion que interfiere en el ciclo de deshielo despues de esto sigue el limitador de deshielo ( pastilla o bimetal que sele conoce) checa esto y me comentas

suerte.
ok. voy a chequear esto y te comento, viste las fotos y los comentarios'? estoy bien orientado? Gracias.
13/11/2009 10:34AM
buen dia si es correcto los comentarios , y las fotos estan bien eso que muestras en las imagenes son todas las partes que inteerfieren en el ciclo de deshielo, la bolsita que mencionas deve de ser el limitador (bimetalico o pastilla) la resistencia es la que se aprecia en la segunda foto es la que esta alimentada por un cable rojo

nota: tal vez este procedimiento de checar parte por parte es algo lento pero la idea es que no hagas gastos extras , solo el de la refaccion que este dañada
seria mas facil cambiar: timer de deshielo
limitador (bimetalico)
resistencia
motor ventilador del evaporador
termostato
si cambias todo esto 100% seguro que imediatamente va a funcionar pero te gastarias mucho dinero y lo mas importante te quedarias con la duda de cual seria la refaccion de estas que estaba dañada .


saludos
ASISTIÓ A LA SOLUCIÓN
13/11/2009 01:24PM
reyco.com escribió:buen dia si es correcto los comentarios , y las fotos estan bien eso que muestras en las imagenes son todas las partes que inteerfieren en el ciclo de deshielo, la bolsita que mencionas deve de ser el limitador (bimetalico o pastilla) la resistencia es la que se aprecia en la segunda foto es la que esta alimentada por un cable rojo

nota: tal vez este procedimiento de checar parte por parte es algo lento pero la idea es que no hagas gastos extras , solo el de la refaccion que este dañada
seria mas facil cambiar: timer de deshielo
limitador (bimetalico)
resistencia
motor ventilador del evaporador
termostato
si cambias todo esto 100% seguro que imediatamente va a funcionar pero te gastarias mucho dinero y lo mas importante te quedarias con la duda de cual seria la refaccion de estas que estaba dañada .
Muchas gracias por los comentarios pero te cuento lo que paso: como hacia 2 dias que la tenia desenchufada se deshielo complentamente dejando agua en la bandeja inferior; entoncen antes de chequear el timer arme todo como si aqui no hubiera pasado nada, la enchufe y encendio, como vi que salia aire por las ventilaciones de la parte del refrigerador espere a que comenzara a enfriar para luego hacer lo que me dijiste con el timer, lo cierto es que enfrio muy bien incluso con los controles en # 1 , decidi esperar los dos dias como la vez pasada pero lo que paso es que hace una semana que funciona excelente, sera por que tendria mucho hielo y la tuve tantas horas apagada no como la vez anterior que la tuve unas 6 horas apagada?? Asi que sigo esperando y te comentare lo que pase. te sigo diciendo muchas gracias y a las ordenes. Romeo


saludos
19/11/2009 10:42AM
que tal
me da gusto que tu refri este funcionando espero te ayan servido de algo los comentarios, pero te digo otra cosa , si el que ayas desconectado tu aparato que estaba fallando y despues funciona bien no quiere decir que esa fue la solucion , yo creo que si tuvimos algun problema y no nos dimos cuenta cual era la falla esactamente si tu equipo ya no vuelve a fallar es muy probable que el problema estaba en el control de temperatura(termostato) a veces pasa que si lo tienes al minimo o al maximo hace un falso contacto y no corta por temperatura por eso se recomienda ponerlo a una temperatura media , checa otro detalle que es importante el equipo deve estar ligeramente con declive hacia atras para que el agua que deshiele corra hacia el tubo de drenaje y nose quede abajo de la tapa inferior del congelador y pueda tapar los ductos de aire .

saludos .
ASISTIÓ A LA SOLUCIÓN
19/11/2009 12:34PM
reyco.com escribió:que tal
me da gusto que tu refri este funcionando espero te ayan servido de algo los comentarios, pero te digo otra cosa , si el que ayas desconectado tu aparato que estaba fallando y despues funciona bien no quiere decir que esa fue la solucion , yo creo que si tuvimos algun problema y no nos dimos cuenta cual era la falla esactamente si tu equipo ya no vuelve a fallar es muy probable que el problema estaba en el control de temperatura(termostato) a veces pasa que si lo tienes al minimo o al maximo hace un falso contacto y no corta por temperatura por eso se recomienda ponerlo a una temperatura media , checa otro detalle que es importante el equipo deve estar ligeramente con declive hacia atras para que el agua que deshiele corra hacia el tubo de drenaje y nose quede abajo de la tapa inferior del congelador y pueda tapar los ductos de aire .

saludos .
HOLA RAUL muchas gracias por tus consejos la voy a seguir contrlando bien de cerca y voy a tomar en cuenta lo de inclinarla y poner los controles al medio. te seguire contando. un abrazo a la distancia. Romeo
19/11/2009 07:56PM
saludos romeo cualquier cosa , aqui estamos y disculpa pero soy nelson no raul y reyco es el nombre de mi taller
hasta pronto
ASISTIÓ A LA SOLUCIÓN
25/11/2009 05:46PM
reyco.com escribió:saludos romeo cualquier cosa , aqui estamos y disculpa pero soy nelson no raul y reyco es el nombre de mi taller
hasta pronto
hola Nelson lo que paso es que el primero que me contesto fue Raul y luego sin fijarme segui creyendo que era Raul. Te cuento que por ahora sigue todo notable no hubo cambio y sigui funcionando bien en su totalidad, freezer y heladera a media maquina. lo sigo llevando y te comentare mas adelante, ah yo soy de Uruguay y tu? chau un abrazo y a las ordenes. Romeo
26/11/2009 02:38AM
gracias por contestar romeo
me da gusto estar en contacto con gentede otro pais, pero sobre todo gente amable
estamos en contacto soy de TAMAULIPAS , MEXICO.

SALUDOS CORDIALES
ASISTIÓ A LA SOLUCIÓN
03/12/2009 07:22AM
reyco.com escribió:gracias por contestar romeo
me da gusto estar en contacto con gentede otro pais, pero sobre todo gente amable
estamos en contacto soy de TAMAULIPAS , MEXICO.

SALUDOS CORDIALES


Hola Nelson espero esten todos bien por alli yo de vuelta, no hay buenas noticias, hoy veo que tengo el mismo defecto, bien el freezer y no frio en el refrigerador, voy a tener que hacer los chequeos que me aconsejaste. te comentare luego. chau un abrazo a la distancia Romeo ah me olvidaba me puse a razonar duro casi un mes andando bien, por lo tanto creo que la resistencia si estuviera cortada no se repara sola, por lo tanto la elimino, voy a chequear el timer. pero mi corazoncito se inclina hacia el bimetal, que tal mi pensamiento. chau
03/12/2009 10:48AM
saludos cordiales

es correcto el bimetalico pudiera ser la refaccion que este dañada
pero lo correcto es paso a paso , en mi caso particular me a tocado reparar ya varios equipos como este que presentan la misma falla que el tuyo y sabes que , diferente refaccion dañada
1 bimetalico
2 resistencia
3 motor ventilador
4 termostato
5 timer
6 suitch de la puerta

son seis refacciones y te hacen la misma falla (congelamiento exesivo)
si me explico bien, y tienes un poco de pasiencia , vamosa encontrar la falla.

estamos al pendiente
ASISTIÓ A LA SOLUCIÓN
03/12/2009 11:44AM
reyco.com escribió:saludos cordiales

es correcto el bimetalico pudiera ser la refaccion que este dañada
pero lo correcto es paso a paso , en mi caso particular me a tocado reparar ya varios equipos como este que presentan la misma falla que el tuyo y sabes que , diferente refaccion dañada
1 bimetalico
2 resistencia
3 motor ventilador
4 termostato
5 timer
6 suitch de la puerta

son seis refacciones y te hacen la misma falla (congelamiento exesivo)
si me explico bien, y tienes un poco de pasiencia , vamosa encontrar la falla.

estamos al pendiente
Gracias por tu contestacion tan rapida me das un animo barbaro, pues cayeron varias cosas a la vez, parece que todo se rompe al mismo tiempo. un abrazo chau
05/12/2009 08:02AM
Romeo Pagliaro escribió:
reyco.com escribió:saludos cordiales

es correcto el bimetalico pudiera ser la refaccion que este dañada
pero lo correcto es paso a paso , en mi caso particular me a tocado reparar ya varios equipos como este que presentan la misma falla que el tuyo y sabes que , diferente refaccion dañada
1 bimetalico
2 resistencia
3 motor ventilador
4 termostato
5 timer
6 suitch de la puerta

son seis refacciones y te hacen la misma falla (congelamiento exesivo)
si me explico bien, y tienes un poco de pasiencia , vamosa encontrar la falla.

estamos al pendiente
Gracias por tu contestacion tan rapida me das un animo barbaro, pues cayeron varias cosas a la vez, parece que todo se rompe al mismo tiempo. un abrazo chau

Hola Nelson, te gusta el futbol ? hoy ya no se, andamos muy mal por aca, ya sea Uruguay o Peñarol, que se le va a hacer, pero viste que somos contrincantes con Mexico en la seria "B" del mundial junto con Francia y S.Africa.los anfitriones, pavada de serie. bueno volvamos a lo nuestro
antes de hablar del chequeo un consulta¨: LO DE LOS 6 MINUTOS COMO MINIMO ES PARA SACARLE PRESION AL COMPRESOR, ASI EL MOTOR NO ARRANCA HACIENDO FUERZA?
yo siento que la heladera durante el dia, enciende, funciona un ratito y apaga a intevalos, esto no quiere decir que el timer funciona??
Esa fue una pregunta ahora el chequeo, DEJE QUE ENCENDIERA FUI AL TIMER ENCONTRE LA PERILLITA LA GIRE LENTAMENTE HACIA LA DERECHA Y APAGO, QUEDO APAGADA DURANTE 35 MINUTOS Y ENCENDIO NUEVAMENTE.AHORA TENDRIA QUE CHEQUEAR LA PASTILLA O EL BIMETALICO
QUE ME VOY A ENCONTRAR CON ESTO POR EJEMPLO COMO SE CHEQUEA EL BIMETALICO,SE NOTA QUE HAY ALGO MAL O ROTO ? LA PASTILLA NO LA VI NUNCA, Y EL BIMETALICO SUPONGO SERA COMO EL DE LA SECADORA DE ROPA UNA PIEZA CON 2 METALES, EL CUAL UNA CAMBIA DE FORMA CON LA TEMPERATURA Y HACE O NO HACE CONTACTO, ALGO ASI NO- BUENO TE DEJO TRANQUILO Y ESPERO TU CONTESTACION PARA SEGUIR., ME OLVIDABA, EN LA BANDEJA DE PLASTICO QUE HAY ABAJO, NUNCA HAY NI UN POQUITO DE AGUA, ESTO QUIERE DECIR ALGO, COMO NO DESCONGELA POR EJEMPLO, AH Y EN JUNIO 2010 QUE GANE EL MEJOR, SUERTE. PARA LOS 2.CHAU ROMEO OTRA COSA IMPORTANTE,. EL COSTADO EXTERIOR DERECHO Y ARRIBA MIRANDOLA DE FRENTE LO NOTO CALIENTE QUIERE DECIR QUE FUNCIONA LA RESISTENCIA? CUANTAS PREGUNTAS HOY EH. BASTA CHAU Y GRACIAS
08/12/2009 06:28PM
Hola nelson recibiste la ultima consulta??
me llamo la atencion no tener noticias, de cualquier manera sigo a la espera. Y por ahora muchas gracias. Chau romeo
14/12/2009 07:38PM
Raul Anibal Ortiz escribió:Hola Romeo, por lo que contas, no esta funcionando el sistema de defrost, de acuerdo al modelo tendria que descongelar cada 8 o 12 Horas, revisa la resistencia del evaporador si no se encuentra abierta, o el bimetal que habilita la misma!!Saludos!!
Hola Raul soy Romeo de vuelta, el refrigerador funciono luego de descongelarlo manualmente durante 2 dias. recogi agua en la bandeja lo encendi y funciono bien., durante una semana, hice de vuelta lo mismo y otra vez funciono, y ahora nuevamente, entonces hice lo siguiente, revise el timer y funciona luego de apagarlo a mano despues de 35 minutos, o sea que estando encendido el compresor comence a girar la perillita a la derecha y cuando apago tome el tiempo, y a los 35 m. arranco, me fui a la parte de arriba y desarme, la resistencia la desenchufe y al medirla tiene 315 ohms., el control del defrost esta en una bolsita y salen 3 cables a un enchufe. lo desenchufe y lo medi pero no se cuales patitas de las 3 hay que medir- el numero de pieza del contrl es " 6615JB2002A " me das alguna idea que puede ser y que hago. un abrazo y gracias.
18/12/2009 07:28AM
Romeo Pagliaro escribió:Hola nelson recibiste la ultima consulta??
me llamo la atencion no tener noticias, de cualquier manera sigo a la espera. Y por ahora muchas gracias. Chau romeo
HOLA NELSON DESPUES DE MEDIR LA RESISTENCIA Y VER QUE NO ESTABA CORTADA COMPRE EL LIMITADOR Y LO CAMBIE, POR AHORA HACE 3 DIAS QUE FUNCIONA BIEN Y HASTA HACE UN POQUITO DE AGUA EN LA BANDEJA, CREO QUE ESTO ES BUENO PUES POR LOMENOS PARECE QUE DESHIELA. UN ABRAZO Y MUCHAS GRACIAS POR LOS CONSEJOS. CREO QUE SALIMOS AIROSOS. ROMEO.
18/12/2009 07:30AM
Romeo Pagliaro escribió:
Raul Anibal Ortiz escribió:Hola Romeo, por lo que contas, no esta funcionando el sistema de defrost, de acuerdo al modelo tendria que descongelar cada 8 o 12 Horas, revisa la resistencia del evaporador si no se encuentra abierta, o el bimetal que habilita la misma!!Saludos!!
Hola Raul soy Romeo de vuelta, el refrigerador funciono luego de descongelarlo manualmente durante 2 dias. recogi agua en la bandeja lo encendi y funciono bien., durante una semana, hice de vuelta lo mismo y otra vez funciono, y ahora nuevamente, entonces hice lo siguiente, revise el timer y funciona luego de apagarlo a mano despues de 35 minutos, o sea que estando encendido el compresor comence a girar la perillita a la derecha y cuando apago tome el tiempo, y a los 35 m. arranco, me fui a la parte de arriba y desarme, la resistencia la desenchufe y al medirla tiene 315 ohms., el control del defrost esta en una bolsita y salen 3 cables a un enchufe. lo desenchufe y lo medi pero no se cuales patitas de las 3 hay que medir- el numero de pieza del contrl es " 6615JB2002A " me das alguna idea que puede ser y que hago. un abrazo y gracias.


HOLA RAUL DESPUES DE MEDIR LA RESISTENCIA Y VER QUE NO ESTABA CORTADA COMPRE EL LIMITADOR Y LO CAMBIE, POR AHORA HACE 3 DIAS QUE FUNCIONA BIEN Y HASTA HACE UN POQUITO DE AGUA EN LA BANDEJA, CREO QUE ESTO ES BUENO PUES POR LOMENOS PARECE QUE DESHIELA. UN ABRAZO Y MUCHAS GRACIAS POR LOS CONSEJOS. CREO QUE SALIMOS AIROSOS. ROMEO.
18/12/2009 07:17PM
Buena tarde señores...

Estoy siguiendo su tema, hoy compre el sensor de la "bolsita" tengo un problema parecido solo que yo ya cambie la tarjeta de control, mi problema es similar solo que ademas de no enfriar abajo y si fncionar bien arriba, el display (leds) lo puse anoche con los 3 primeros leds encendidos (despues de descongelar el refrigerador y cambiar la tarjeta de control) y hoy al amanecer estaba funcionando el compresor y ventilador, medi la temperatura en la parte de abajo y andaba por los 3 - 4 grados C, y los leds estaban encendidos todos menos el de la izquierda (el del lado donde dice min) que fue la falla por la que decidi cambiar la tarjeta de control.
Esta mañana lo desconecte y lo puse en la posicion de 2 leds encendidos, y hasta ahorita ha funcionado bien, por lo que pienso que lo que la falta es dehielar asi que llegando a mi casa voy a cambiar este sensor y lo voy a subir de nuevo a la posicion 3 (3 leds encendidos) para ver que pasa durante la noche. Mañana regreso para ver los avances de ustedes y postear los mios. GRACIAS

Otro detalle mi refrigerador es modelo GR-452SH y no encuentro por ningun lado el timer para activarlo manualmente. sera que ya no viene en este modelo??
ASISTIÓ A LA SOLUCIÓN
20/12/2009 01:30AM
buena noche. todo parece ir bien nada mas me falta vlver a instalar la tarjeta original del refrigerdor para estar 100 % seguro de que solo fallo el sensor
ASISTIÓ A LA SOLUCIÓN
21/12/2009 05:38PM
ayer cambie la tarjeta, por ahorta todo va bien al parecer solo se habia dañado el sensor, me fue muy util sus comentarios gracias...
ASISTIÓ A LA SOLUCIÓN
17/2/2010 04:54PM
Alberto_AB79 escribió:ayer cambie la tarjeta, por ahorta todo va bien al parecer solo se habia dañado el sensor, me fue muy util sus comentarios gracias...




Buen dia, tengo el mismo caso del LG GR 452SH, cual sensor fue el que remplazaste al final, el que viene junto en la tarjeta de control, o el que se encuentra dentro del congelador, que mencionan esta dentro de una bolsa metalica????

Gracias.
Chilas 1
17/2/2010 07:37PM
buena tarde, el sensor biene dentro de una bolsita de plastico sellada que está atado (en mi caso con un cincho) al evaporador (cerpentin dentro del congelador)
para cambiarlo hay que destapar la parte posterior del congelador y remover la base del abanico que esta detras de esta tapa.
17/2/2010 09:34PM
Ok, voy a realizar este cambio al sensor, muy buen tip ya que leyendo su comentario me di cuenta que le pasa exactamente lo mismo a mi refrigerador, se quedan encendidos los leds a excepcion del primero, espero y si se solucione remplazando este componente, gracias, voy a realizar las pruebas y ver si quedo.

Saludos.
Chilas 1
16/5/2011 02:31PM
Romeo Pagliaro escribió:hola Raul. te envio unas fotos de lo que tengo a la vista me gustaria saber donde se encuentra el bimetal y la resistencia son los que estan dentro de la bolsita al lado del evaporados. gracias.


yo tengo un problema de distribucion, en la primera foto se ve la parte de atras del congelador y resulta que ahi se acumula hielo y no congela el resto del compartimiento
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta